Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wituu
Nowy
Nowy



Dołączył: 03 Wrz 2010
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:57, 03 Wrz 2010    Temat postu: Brak iskry



Witam
Wiem, że jest duzo takich tematów, ale przejrzałem wszystkie i żaden nie pasuje dokładnie do przypadłości mojej Jawki.
Otóż, problem polega na tym, że Jawa nie pali. Zawsze chodziła jak marzenie, odpalała za 1-szym kopem nawet na zimnym silniku. Kiedyś podczas jazdy zgasła i nie chciała zapalić, nie potrafiłem tego naprawić, ale niedaleko mieszkał mój znajomy mechanik. Dopchałem do niego motor. Popatrzył chwile i stwierdził, że mam krzywe platynki. Miał racje, kupiłem nowe, założyłem, ustawiłem zapłon i śmigala znów jak marzenie.
Jednego dnia odpałiłem motor(także za 1-szym) i pojechałem do kolegi. Chwile u niego posiedziałem, wziął swój motor i pojechaliśmy we dwojke do innego kolegi. Tam też pogadaliśmy z pół godziny i stwierdzilismy, że jedziemy dalej. Odpaliłem za pierwszym, już miałem wyjeżdżac z podwórka, kiedy zobaczyłem, że kolega nie może odpalić swojego motoru, wiec swoją Jawe zgasiłem. Jednak motor kumpla szybko odpalił i zacząłem odpalać swój. Jednak nie mogłem odpalić. Wykręcałem świece, itd. Nic nie działało. Zaczęło tak padać, że poprosiłem motor by zapalił i za 3-4 kopem odpaliła. Szybko dojechaliśmy do domu kolegi i przeczekaliśmy deszcz.(motor schowałem u niego w garażu). Gdy przestało padać chcielimsy jechac dalej lecz nie odpalił. Tym razem nie dał sie doprosić by zapalił. Dopchałem do domu i do tej pory nie moge go zrobić. Wczoraj gdy próbowałem iskra na świecy była taka jaka być powinna, ale na platynkach jakby uciekała i byla troche pomarańczowa. Jednak gdy motor załapał zaraz gasnął mimo dodawana gazu ;/ Dzisiaj, gdy chciałem w nim pogrzebać, nie ma nawet iskry.

Proszę o jakieś porady, bo naprawdę probowałem już chyba wszytskiego.

P.S. Sory, że się tak rozpisałem, ale stwierdziłem, że każdy szczegół może być ważny.


Post został pochwalony 0 razy

Ostatnio zmieniony przez wituu dnia Sob 8:46, 04 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Princu
Nowy
Nowy



Dołączył: 07 Sie 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Łodzi

PostWysłany: Wto 16:58, 07 Wrz 2010    Temat postu:

Mam ten sam problem dzien wczesniej mialem iskre wszystko pieknie chodzilo. Zaczal sie dusic wlasnym powietrzem to wymienilem filtr powietrza i wlasnie gdy zalozylem nowy filtr wogle nie ma iskry ani nic POMOCY

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin