Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Nie 17:04, 03 Cze 2007    Temat postu: biegi

jak jade na 2 i chce na 3 to jakos nie wchodzi Embarassed Embarassed Embarassed
jak prubowalem na sucho (bezwlaczonego silnika)to tez nie (chyba ze wcisne sprzeglo i pare razy do góry dam to jest )
jeszcze 1dzien temu bylo ok.
co to moze byc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Nie 17:32, 03 Cze 2007    Temat postu:

Sprawdź czy nie odkręciły się śrubki trzymające automat zmiany biegów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pon 11:50, 04 Cze 2007    Temat postu:

własnie, mogły się rozkręcić te śrubki..., jeżeli nie to to może sam automat padł...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 11:54, 04 Cze 2007    Temat postu:

a cy bez tej kulki w popychaczu mogly by dzialac biegi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pon 14:38, 04 Cze 2007    Temat postu:

Biegi tak choć bardzo kiepsko i raczej tylko podczas jazdy. nie będzie działało sprzęgło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Pon 16:22, 04 Cze 2007    Temat postu:

bo jak z tata zakladalysmy tarcze sprzeglowe i ustawialysmy sprzeglo to jakby jej nie bylo(tej kulki)

jak przed zapaleniem silnika wezme pare razy na góre ta wajcha od biegów to jak jade
to raz sie wrzuci 3 a jak wrzuce na 2 i chce na 3 to juz niechce tak jagby byl na 3


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pon 17:36, 04 Cze 2007    Temat postu:

kulka powinna być, bo ona jest od wydłużenia popychacza (można sobie to tak wytłumaczyć) Smile
a biegi...tam w automacie od biegów są takie ząbki, może po prostu tzreba przestawić o jeden...(niesety w takim razie trzeba by było rozebrać silnik)
jeżeli coś źle powiedziałem to niech mnie ktoś poprawi Smile pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Icqov
Częsty bywalec
Częsty bywalec



Dołączył: 14 Maj 2007
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tomaszów Mazowiecki

PostWysłany: Pon 21:43, 04 Cze 2007    Temat postu:

Sprawdź też dźwignię zmiany biegów i wodzik od biegów może się trochę wygiął. Wtedy też nie przerzuca biegów. Miałem kiedyś ten sam problem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin