Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Bardzo słaby na 3 biegu
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Śro 12:43, 26 Gru 2007    Temat postu:

Nie mam w ogarze nie jest ona potrzebna, bo tam jest próg, który ją uszczelnia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Śro 12:46, 26 Gru 2007    Temat postu:

ale mimo w wszystko powinna być tam taka blaszana uszczelka jak kupujesz komplet uszczelek to ona tam jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Śro 12:48, 26 Gru 2007    Temat postu:

Ja kupywałem ze 3 komplety i w żadnym nie było, no nic jutro dorobię z papieru i oblepię silikonem i zobaczę czy pomogło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Śro 12:49, 26 Gru 2007    Temat postu:

Jak ja kupowalem to byla w komplecie Wink
i nie rob na zaden papier ;|
poszukaj lepiej takiej uszczelki a ne fuszerke odpier*dalsza


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Śro 12:51, 26 Gru 2007    Temat postu:

pod głowicę powinna być metalowa uszczelka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Śro 12:53, 26 Gru 2007    Temat postu:

Nie wiem, jutro pojadę do sklepu i się zapytam. A czy kleić silikonem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Śro 12:58, 26 Gru 2007    Temat postu:

lepiej będzie jak nie będziesz kleił bo mam nadzieję że wiesz co się stanie jak kawałek silikonu by się oderwał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Śro 13:00, 26 Gru 2007    Temat postu:

Racja, mało mocy i prawie żadnej komprechy, a to by nie było zbyt ciekawe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Śro 13:05, 26 Gru 2007    Temat postu:

Skoro w fabryce nie kleili to ty tez nie klei Wink
załóż tą owalną uszczelkę i bedzie dobrze Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BLASTER
Częsty bywalec
Częsty bywalec



Dołączył: 06 Wrz 2007
Posty: 109
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: z Polski

PostWysłany: Czw 16:11, 27 Gru 2007    Temat postu:

a próbowałeś jechać bez filtra znaczy z odłączoną tą guma łączącą gaźnik z filtrem Laughing
U kumpla jest to samo,a wszystko juz było robione,zapłon kondensator,pierścienie,uszczelka.
Spróbuj tego zdjeliśmy gume i zaczeła ciągnąć na 3 biegu Twisted Evil
Jeśli tak to jednak gaźnik.
Możesz jeszcze jak wrzucisz 3 zatopić pływak z pełnym gazem jak ci zacznie gnać to napewno gaźnik Sad
Mam w domu dysze główną która jest nie do wyczyszczenia serio czsami taki syf się wrypie Mad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
milenium5555
Początkujący
Początkujący



Dołączył: 23 Gru 2007
Posty: 19
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: bydgoszcz

PostWysłany: Czw 17:23, 27 Gru 2007    Temat postu:

problem sie rozwiazal
specjalista ustawil mi doswiadczalnie zaplon gaznik , iglica ustawiona na 2 rowku od gory
polecam pokombinowac jazde , bez filtra, z filtrem na krotko z filtrem w puszce
powietrze teraz jet zimne i silnik wariuje
chociaz mam pekniety 1 pierscien i slaba kompresje to jedzie na 3 bez problemu a przedtem nie chcial


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogarzysta
Nowy
Nowy



Dołączył: 27 Gru 2007
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wziąc na paliwo:D

PostWysłany: Czw 19:42, 27 Gru 2007    Temat postu:

kup nowy filtr powietrza, względnie można go wyczyścić sprężonym powietrzem. sprawdź czy ,,puszka'' w której jest zamontowany filtr nie jest otwarta, bo i tak miałem nie raz:D sprawdź wszystkie miejsca w których mógł by łapać lewe powietrze,
może też dostawać za dużo albo za mało paliwa,
- jeśli ta część świecy która jest wkręcona w cylinder jest mniej więcej brązowa to znaczy że zapłon jest dobrze ustawiony:)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Czw 19:46, 27 Gru 2007    Temat postu:

Ale przecież milenium5555 już napisał że problem się rozwiązał...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Czw 21:36, 27 Gru 2007    Temat postu:

Ale u mnie się nie rozwiązał.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Czw 22:05, 27 Gru 2007    Temat postu:

zobacz ten filtr i uszczelnij ta głowice ae uszczelką a niej akims tam sylikonem a jak silikon to tylko czerwony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin