Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
automatycznie zmieniaja mi sie biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pon 19:51, 31 Lip 2006    Temat postu: automatycznie zmieniaja mi sie biegi

mam problem kiedy przez przez jakisczas jade na 3 biegu motorek sam mi sie wrzuca na luz kiedy znowu wrzuce na 3 on mi zaraz z nowu na luz zrzuca i nie wiem czym to jest spowodowane prosze pomóżcie
Powrót do góry
halogen
Bywalec
Bywalec



Dołączył: 25 Lip 2006
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:31, 31 Lip 2006    Temat postu:

wyskakuje Ci bieg. wiec tak: pada raczej skrzyna. dolej oleju ja właśnie mnialem takie objawy przez brak oleju. jak to nie pomorze to remont albo smigaj. lub jest opcja zalać skrzynie ropą w samochodach podobno pomaga mam typa co tak twierdzi Smile ale radze dolać oleju a jak nie to remont

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 7:52, 01 Sie 2006    Temat postu:

halogen napisał:
wyskakuje Ci bieg. wiec tak: pada raczej skrzyna. dolej oleju ja właśnie mnialem takie objawy przez brak oleju. jak to nie pomorze to remont albo smigaj. lub jest opcja zalać skrzynie ropą w samochodach podobno pomaga mam typa co tak twierdzi Smile ale radze dolać oleju a jak nie to remont



Kolega ma rację często jest tak że brak oleju powoduje "wyskakiwanie biegu" najczęściej 3 i z doświadczenia wiem że uzupełnienie do właściwego poziomu powinno pomóc z zlikwidować problem. Czasami tylko jest tak że skrzynia pada, natomiast co do ropy to raczej odradzam.

Pozdrawiam
Sir Thomash
Powrót do góry
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 9:59, 01 Sie 2006    Temat postu:

w trabantach jak 4 nie chodzi to sie rope leje. W jawce sie tego nie robi, ze wzgledu na sprzeglo. Narazie ja bym zalal olej i ostroznie jezdzil. Albo sie dotrze, albo skrzynia do remontu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 10:01, 01 Sie 2006    Temat postu:

no ten motorek stał kilka lat w garażu nie uzywany no i jakis miesiąc temu zacząłem go remontowac i od jakis 2 tygodni na nim juz smigam a oleju nie dolewalem przez te kilka lat a ojciec ma dzisiaj kupic hipol to się zobaczy i wielkie dzieki za pomoc
Powrót do góry
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 10:25, 01 Sie 2006    Temat postu:

Nie kupuj HIPOL'u!! Producent pisze, żeby lać LUX10. Mi na HIPOL'u sprzęgło nie chce się wyłączyć czasami. Muszę zmienić na LUX10.
PS Jeżeli w sklepie u Ciebie w mieście nie ma LUX10 to kup na agmocie(AG-MOT http://www.agmot.pl/sklep.php?k=10 i w wyszukiwarce wpisz Olej LUX) Pozdrowionka, Tomek
PS Nie dolewaj, tylko wymień, pod spodem silnika jest śruba, spuść stary olej(jeżeli wogóle jest i zakręć śrubke. Następnie odkręć śrube od poziomu oleju i od wlewu(po lewej stronie silnika, taka na płaski śrubokręt, duża)no i zacznij lać. Do silnika wchodzi 0.5 litra. Jak zacznie wylewać się z dziurki kontrolnej to zakręć ją i wlotu. Pozdro Tomek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiśl@k
Wymiatacz
Wymiatacz



Dołączył: 28 Maj 2006
Posty: 420
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z zaskoczenia

PostWysłany: Wto 19:26, 01 Sie 2006    Temat postu:

A ja jeżdze na Hipolu i żyje i jestem zadowolony .. co się stao żeście sie tak uparli że Hipol to samo zło ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 19:59, 01 Sie 2006    Temat postu:

Chciałem zmienić olej na nowy no i spuściłem, stary. Na nim sprzęgło dobrze chodziło. Jak wlałem HIPOL to mi się sprzęgło nie zawsze wyłącza, nie wiem dokładnie dlaczego, ale podejrzewam, że olej za gęsty. Pozdro, Tomek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Wto 20:20, 01 Sie 2006    Temat postu:

Ale olej kiedy sie nagrzewa, to robi się rzadki. Zresztą w silniku Jawy olejem zalana jest skrzynia biegów i sprzęgło, a Hipol to przecież olej przekładnoiwy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 20:27, 01 Sie 2006    Temat postu:

No właśnie, ale na tym oleju nie chodzi mi odpowiednio sprzęgło. Coś chyba się wali Rolling Eyes .Pozdro, Tomek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Wto 23:14, 01 Sie 2006    Temat postu:

Witam.
U mnie tez był problem z biegami i winny okazał się mechanizm wybierania biegów ( przykręcony do górnej części skrzyni biegów). Jest tam taki metalowy "języczek ", który wchodzi w wycięcie w obudowie skrzyni. Ja miałem go trochę wygięty w dół i nie wchodził w to wycięcie i cały mechanizm trochę się obrócił przez co nie zapinało biegów "do końca". Naprawiłem to i biegi wchodzą elegancko. Czasem wystarczy rozebrać skrzynię, wyczyścić ją, poskładać i już wszystko działa (tak przynajmniej było u mnie).
P.S. Też mam wlany Hipol i nie mam problemów ze sprzęgłem.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 6:26, 02 Sie 2006    Temat postu:

Ojciec mi nie przywiózl Hipolu tylko jakis dziwny olej ktory pierwszy raz widze na oczy(też przekladniowy) SPIRAX A 90 LS firmy lotos powinien być lepszy a jezeli po wlaniu oleju nadal bedzie zrzucac z biegów to zrobie to co ty mandos
Powrót do góry
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 21:37, 11 Sie 2006    Temat postu:

jeśli chodzi o olej to ja do silnika leje olej do silnika Husqvarny, tak samo robiłem z mieszanką też z olejem husqvarny tylko że do mieszanek, wtedy śmigałem 75km/h a teraz na mixolu ton nędzne 65 km/h..
PS olej do silnika czasem gwizdne spod piły łancuchowej ale do mieszanek nie dam rady a na moją kieszeń zadrogi!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 6:40, 12 Sie 2006    Temat postu:

ja mialem olej w skrzyni biegow ELF 80W/90 bylo wszystko dobrze ladnie biegi wchodziliy dobre chlodzenie mial silnik ladnie olej wyplukiwal silnik. tylko ze ELF kossztuje 18zl za 1L ale ppolecam bo warto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 18:10, 08 Paź 2006    Temat postu:

u mnie w najpierw zaczeła wyskakiwać 3 a później siadły wszystkie biegi... okazało sie zę w automacie zmiany biegów tam na górze jest taka mała śrubka i ona sie wykręciła i przez to nie miałem biegów. dokręciłem ją i wszystko działa Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin