Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
2 bieg problem ogar 200
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
markus767
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 13:58, 18 Maj 2009    Temat postu: 2 bieg problem ogar 200

siema mam problem jade na 2 to rozwija małą predkość niejest to wina mocy.Odczuwam to mniejwiecej tak jakby przednia zebatka nienadąrzała a kiedys bylo inaczej w czym tkwi problem ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 16:31, 18 Maj 2009    Temat postu:

zajrzyj na zębatkę jaką masz ilość zębów a może nie odczuwasz juz tej szybkości tak jak kiedyś Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtek983265
Początkujący
Początkujący



Dołączył: 11 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Biłgoraj

PostWysłany: Pon 16:38, 18 Maj 2009    Temat postu:

Kolego sprawdź świece jak juz wczasie jazdy ją zalewa z podowu duzego poziomu paliwa to motor Ci słabnie az wkocnu sie gasi i to z zębatką to to ze ci przerywa to właśnie to ze raz na zalanej świecy sie pojawia iskra = raz go rwie raz przerwie. Następnym razem powiadamiaj o tym jaką masz świece czy cos nie wymieniałeś bo z takeigo postu to sobie mozna ........... Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 17:15, 18 Maj 2009    Temat postu:

weź ustaw jeszcze przerywacz na 0.4mm Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
markus767
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 17:45, 18 Maj 2009    Temat postu:

mam 11z przednia ile by mnie kosztowała wymiana zebatki na 12z ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 17:53, 18 Maj 2009    Temat postu:

Od 10 zlotych - nowa ze sklepu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
futrzaczek2
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2009
Posty: 157
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Pon 18:07, 18 Maj 2009    Temat postu:

Pozwolę się podczepić pod temat - mój problem także dotyczy drugiego biegu. Otóż jest niemozliwością wrzucić go bezpośrednio z trójki - podniesienie wajchy przenosi mnie na luz, a jej (lekkie nawet) depnięcie - z powrotem na trójkę. Robię dwa szybkie ruchy do góry i jeden w dół - wszystko działa.
Czy to normalne?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 19:41, 18 Maj 2009    Temat postu:

futrzaczek2 to nie jest normalne możliwe z trójki powinno dać się przeżucić na dwójkę a z jedynki na dwójkę jak dobrze wskakuje dwójka radzę wyczyścić skrzynie biegów to znaczy wylać olej i nalać ropy odpalić poprzerzucać biegi zgasić spuścić rpe i nalać olej i dokręć te śrubki u góry silnika a co do markus767 to u mnie w sklepie zębatka nowa 12z kosztowała 6 zł Pozdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pon 19:57, 18 Maj 2009    Temat postu:

Wiesz w jawkach biegi są tak rozłożone 1 0 2 0 3
Liczba 0- Luz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
markus767
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 21:01, 18 Maj 2009    Temat postu:

a czy jak kupie ta zembatke przednia to niebede musiał odrazu dokupic tylniej i nowego łancucha ? bo bo mam teraz łancuch napiety na maxa i watpie zeby dało rade nałożyc go z nową wieksza zebatka no i jak sie ja montuje trzeba rozkrecac silnik czy da rade od zewnątrz ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Wto 5:28, 19 Maj 2009    Temat postu:

Nie da rady. Musisz odkręcić dekliel od strony iskrownika (jak nie wiesz który to to ten od strony kopki.)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 6:26, 19 Maj 2009    Temat postu:

Lepiej zrob cos z tym bo to nie jest normalne Smile

Jak mocniej depniesz galke od biegow w gore z trojki to musi ci wskoczyc 2, jesli delikatnie to luz... Moze masz luzno cos (automat od biegow) i dlatego nie mozesz go wyczuc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
markus767
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 8:52, 19 Maj 2009    Temat postu:

up kolega chyba tematy pomylił Very Happy umnie wszystkie biegi sprawne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
futrzaczek2
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2009
Posty: 157
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Wto 12:05, 19 Maj 2009    Temat postu:

Dziekuję za rady, olej niebawem wymienię, więc mogę się także zainteresować tymi śrubkami Smile

Dopisane:
galakty - po mocniejszym podniesieniu wajchy wskakuje jedynka.


Post został pochwalony 0 razy

Ostatnio zmieniony przez futrzaczek2 dnia Wto 12:07, 19 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 12:47, 19 Maj 2009    Temat postu:

pisalem do futrzaczek2

Jak z trojki jak mocniej depniesz to wchodzi jedynka?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin