Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
2 bieg
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Śro 18:37, 17 Mar 2010    Temat postu: 2 bieg

witam złozyłem silnik i jest brak 2 biegu gdy sprawdzałem przed sprawdzaniem to wszystkie biegi były a dlaczego teraz niema podczs składania przekręcałem silnik do gury nogami i mogło tam sie cos przesunąc mi sie zdaje ze wałek sprzengłowy za płytko wszedłw skrzynie w wałek zdawczy ile powinien wystawac z łuzyska od koszyczka bo mi sie wydaje ze troche zaduzo wystaje co moge zrobic nierozbierając silnika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 13:53, 18 Mar 2010    Temat postu:

Jeżeli Ci przeszkadza ten wałek to "klupnij" go przed drewienko młotkiem... Co do biegu dokręć automat, najlepiej zalej skrzynię i odpal silnik, a pozostałe biegi są? Jeżeli problem sam się nie rozwiąże to trzeba rzeczywiście rozbierać... Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Michcio12173
Bywalec
Bywalec



Dołączył: 13 Lut 2010
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Czw 14:14, 18 Mar 2010    Temat postu:

sprobuj kręcic kolem i wzuc bieg

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Czw 18:32, 18 Mar 2010    Temat postu:

załozyłem kaszyczek sprzengłowy i nuzke od biegów i sprawdzałem ze niema 2 a reszta biegów jest gdy wrzuce 2 i trzymam koszyczek i prubuje kręcic zębatkó zdawczą to cos hlebocze mi sie wydaje ze to wałek sprzengłowy skrzynie na 100 procent dobrze złozyłem wszystkie biegi były jak sprawdzałem jak załozyłem karter to niema biegu przy składaniu przekręcałem ten silnik do góry na boki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 20:57, 18 Mar 2010    Temat postu:

Myślę, że możesz się mylić i bieg jest, wątpię aby akurat nie było 2, jak reszta biegów jest na swoim miejscu... Złóż silnik i odpal, na 90% problem się rozwiąże, jeżeli nie jesteś pewny czy skrzynia jest dobrze złożona to ją rozbierz, lepiej teraz niż potem... Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 21:15, 18 Mar 2010    Temat postu:

złóż silnik, zalej olej, odpal go, i przejedź się, w tym silniku niekiedy biegów na rozłożonym nie ma a jak złożysz i pojedziesz odnajdują się.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pią 17:21, 19 Mar 2010    Temat postu:

ale kartery są złozone

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Pią 20:22, 19 Mar 2010    Temat postu:

Nie zaszkodziłoby popatrzeć na automat zmiany biegów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 22:11, 19 Mar 2010    Temat postu:

Wiemy co mówimy, włóż silnik do ramy i odpal Wink pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 14:52, 20 Mar 2010    Temat postu:

biegi sie znalazły jak wykręciłem jedną sirubke od automatu a jak wkręce odnowa to teraz niema 3 czy mozna jezdzic bez tej jednej sirubki automat roskładałem i go czysciłem i troche nie tak wsadziłem tą czesc ta co jest na samej guze co sie wkłada tego bolca od nuzki biegów jest troche przesuniętaalbo dokombinowac jakąs sirubke zeby automat onią nie zaczepiał albo jezdzic bez

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 19:00, 20 Mar 2010    Temat postu:

Śrubki muszą być bo ustawiają one automat w prawidłowym położeniu, jazda bez nich jest nie możliwa!! Poza tym uszczelniają silnik. Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 20:07, 20 Mar 2010    Temat postu:

to co mam robic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:07, 21 Mar 2010    Temat postu:

Wkręcić je...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 9:59, 21 Mar 2010    Temat postu:

a jak wkręce to znowusz jakiegos biegu niebendzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Nie 13:06, 21 Mar 2010    Temat postu:

Zrób tak jak koledzy wyżej napisali. "Może" biegi sie odnajdą,ja jednak jestem przy mojej poprzedniej odpowiedzi.Pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin