Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z silnikiem !! :/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Tuning Mechaniczny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
darcia
Gość






PostWysłany: Pią 12:00, 12 Maj 2006    Temat postu: Problem z silnikiem !! :/

wiećcześć wszystkim mam problem w jawce mustang na 1 biegu ma buta porzadnego , na dwujce słabieje strasznie Sad Sad a na 3 nic nie przyspiesza ,nawet po 2 km ma te same obroty a po za tym po 50m jazdy jest strasznie zgrzana Exclamation Exclamation Exclamation , moze to pierścienie a możę zbyt wczesny zapłon!! ?? dzieki
Powrót do góry
DoN
Częsty bywalec
Częsty bywalec



Dołączył: 01 Maj 2006
Posty: 176
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 14:17, 12 Maj 2006    Temat postu:

OFFTOP Exclamation to nie doyczy tuningu przenies to Lipon Exclamation

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pią 18:47, 12 Maj 2006    Temat postu:

to raz. ale mozna pomoc. Mozliwe ze pierscienie zle zalozone ale moze sie po prostu twoja jawka dociera ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:03, 12 Maj 2006    Temat postu:

nie najprawdopodobnie wczesny zapłon i zapchany filtr powietrza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kaliber 44
Częsty bywalec
Częsty bywalec



Dołączył: 09 Lip 2006
Posty: 149
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5

PostWysłany: Wto 13:36, 11 Lip 2006    Temat postu:

ja sądze że zapłon <<<>>>

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macio_tcz
Wymiatacz
Wymiatacz



Dołączył: 24 Maj 2006
Posty: 305
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tczew

PostWysłany: Wto 13:39, 11 Lip 2006    Temat postu:

ja mialem to samo nie moglem jezdic na 3 i rozpedzal sie tylko do 20km/h
okazalo sie ze filtr powietrza byl strzasznie zasyfiony ja jedze ciagle po piaskowych i zuzlowych drogach na wsi wiec sie nie dziwie ze sam sygf byl w filtrze Very Happy Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Tuning Mechaniczny Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin