Pomoże ktoś??

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Tuning Mechaniczny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
resovia212
Nowy
Nowy



Dołączył: 24 Sie 2018
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:57, 24 Sie 2018    Temat postu: Pomoże ktoś??

Witam mam pytanie od niedawna mam ogara 200 Smile i jest tam problem z elektryką iskra jest ale jak zamontować akumulator oraz żeby światła działały do czego to podpiąć miałby ktoś jakiś filmik albo opisać jak to zrobić dziekuje Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 8:54, 26 Sie 2018    Temat postu:

W ogarze nie ma akumulatora, a zasilanie z cewek. Musisz wszystko podłączyć według schematu instalacji do ogara.
[link widoczny dla zalogowanych]

Wpierw musisz sprawdzić instalacje czy nie jest uszkodzona( przewody, cewki, jakość styków), a później działać z podłączaniem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
resovia212
Nowy
Nowy



Dołączył: 24 Sie 2018
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 22:38, 30 Sie 2018    Temat postu:

dziękuje za pomoc Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Tuning Mechaniczny Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin