Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Odpala, działa i zaraz gaśnie...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Porady
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Thundeer
Bywalec
Bywalec



Dołączył: 25 Lip 2010
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: połudnowe mazowsze...

PostWysłany: Nie 10:51, 25 Lip 2010    Temat postu: Odpala, działa i zaraz gaśnie...

Witam.W mojej jawce 50 mustang jest coś nie tak...Kiedy ją odpalam z popychu zaczyna mi już parkotać ale od razu gaśnie...Ostatnio majstrowałem przy obrotach i zastanawaim się czy to może dlatego nie chce chodzić.Prosze doradzcie mi coś.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 10:59, 25 Lip 2010    Temat postu:

Ale wcześniej tak nie było? "Póki działa to nic nie ruszaj".
Dokręć obroty na maxa, przejedź się trochę i wyreguluj obroty. Jak dalej będzie gasnąć to nie wiem... zobacz czy paliwo dopływa, może powietrza łapie.
@edit. Jeszcze jedno. Zobacz czy świecy nie zalewa.


Ostatnio zmieniony przez Gość dnia Nie 11:02, 25 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Porady Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin