Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Charczenie w skrzyni biegów ogara200

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Porady
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kiras24
Początkujący
Początkujący



Dołączył: 21 Lip 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Śro 15:47, 06 Sie 2008    Temat postu: Charczenie w skrzyni biegów ogara200

Mam pytanie co to jest gdy wbijam na jedynke to mi charczy ale to jest czasami i na wolnych obrotach chodzi to jest to samo z góry dzięki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Śro 15:55, 06 Sie 2008    Temat postu:

Zacharczy w momencie wbijania biegu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kiras24
Początkujący
Początkujący



Dołączył: 21 Lip 2008
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Śro 15:57, 06 Sie 2008    Temat postu:

tak

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Śro 16:50, 06 Sie 2008    Temat postu:

To norma Wink W momencie włączania biegu zębatki się przesuwają i zgrzytają. Chwilowy zgrzyt i bieg włączony (mam na myśli nie taki jak przy włączaniu biegu bez sprzęgła). Jak jest ostry bardzo zgrzyt i długi to sprzęgło Ci nie wysprzęgla dobrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DjKamillo
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2008
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Śro 20:04, 06 Sie 2008    Temat postu:

:p No dokładnie jak w moim Ursusie :p To norma

Czasem u mnie tak jest zwłaszcza gdy ide w miejscu z biegami do góry (np jechałem na 3, włączyłem luz i zahamowałem, a jak wracałem się to musiałem włączyć 1 bo z miejsca z 3 nie ruszy) i wtedy gdzieś czasem miałem takie coś mimo że trzymam sprzęgło Very Happy Mój kolega powiedział że jak nie zgrzyta nigdy nawet przez chwilke co jakiś czas, po prostu NIGDY to coś jest źle i nie powinno tak być (nie wiem o co mu chodziło ale mi tak gadał Very Happy )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Śro 20:35, 06 Sie 2008    Temat postu:

Bez obaw, to normalny objaw przy wlaczaniu jedynki; dlatego tez nalezy robic to "z zyciem"..


DjKamillo a co do blokowania sie biegow w C360`tce to.. bez komentarza.. Very Happy Koniec OT.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Czw 7:14, 07 Sie 2008    Temat postu:

DjKamillo napisał:
:p No dokładnie jak w moim Ursusie :p To norma

Czasem u mnie tak jest zwłaszcza gdy ide w miejscu z biegami do góry (np jechałem na 3, włączyłem luz i zahamowałem, a jak wracałem się to musiałem włączyć 1 bo z miejsca z 3 nie ruszy) i wtedy gdzieś czasem miałem takie coś mimo że trzymam sprzęgło Very Happy Mój kolega powiedział że jak nie zgrzyta nigdy nawet przez chwilke co jakiś czas, po prostu NIGDY to coś jest źle i nie powinno tak być (nie wiem o co mu chodziło ale mi tak gadał Very Happy )
co ty masz do tego ursusa??? jak ci charczy to musisz dwa razy wysprzęglić i nie będzie charczeć... a co do ogara to ja jeżdżę czasem bez sprzęgła i nic się nie dzieje...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Czw 8:34, 07 Sie 2008    Temat postu:

ja jeździlem bez sprzęgla czesto bo czesto mi linki od sprzęgla padaly ale zawsze to bylo nie daleko domu ..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Czw 14:30, 07 Sie 2008    Temat postu:

mi to się dekiel odkręcał...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 16:15, 07 Sie 2008    Temat postu:

ogierek093 napisał:
DjKamillo napisał:
:p No dokładnie jak w moim Ursusie :p To norma

Czasem u mnie tak jest zwłaszcza gdy ide w miejscu z biegami do góry (np jechałem na 3, włączyłem luz i zahamowałem, a jak wracałem się to musiałem włączyć 1 bo z miejsca z 3 nie ruszy) i wtedy gdzieś czasem miałem takie coś mimo że trzymam sprzęgło Very Happy Mój kolega powiedział że jak nie zgrzyta nigdy nawet przez chwilke co jakiś czas, po prostu NIGDY to coś jest źle i nie powinno tak być (nie wiem o co mu chodziło ale mi tak gadał Very Happy )
co ty masz do tego ursusa??? jak ci charczy to musisz dwa razy wysprzęglić i nie będzie charczeć... a co do ogara to ja jeżdżę czasem bez sprzęgła i nic się nie dzieje...

2 wysprzęglenie nic nie dadzą mam 40 to to samo co C-360 musisz coś w skrzynie ustawić u nas też zgrzytało ale mój brat jakieś przerwy poprzestawiał i ani 1 bieg nie zacharczy powiedział bym ci ale już nie pamiętam to było 6 lat temu a co do ogara to mi najczęściej ciągnie po paleniu kapcia xD
Dobra koniec OT Twisted Evil


Post został pochwalony 0 razy

Ostatnio zmieniony przez bazalt dnia Czw 16:16, 07 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 6:53, 08 Sie 2008    Temat postu:

no to przepraszam za wprowadzenie w błąd, bo ja mam c-330 i tam trzeba dwa razy wysprzedając. Teraz już koniec of topu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Porady Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin