Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Stihl 230 dziwna praca silnika.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 9:54, 23 Lut 2013    Temat postu: Stihl 230 dziwna praca silnika.

Witam. Mam ogromny problem z piłą motorową stihl 230, a mianowicie ciężko odpala nie wchodzi na wysokie obroty tylko pierdzi jak wstawię ją w drewno to ma spore problemy gdzie moja mniejsza piła 170 radzi sobie świetnie, strzela w wydech sama gaśnie na wolnych. Dawałem ją do regulacji zapłaciłem 70zł i nic praktycznie to nie dało. Piła ma dopiero 2-3 lata ale nie pracowała w lesie ciężko bo biorę ją jak są jakieś naprawdę spore kloce, a 170 ma 7lat robiłem nią drzewo w lesie kilka razy i jedyne co wymieniłem to prowadnice łańcuch i filtry. Może ktoś się zna na tym sprzęcie i doradzi co zrobić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Sob 10:03, 23 Lut 2013    Temat postu:

Ja juz znam tych serwisantów co biorą kase i niby coś zrobili. Najlepiej jest samemu rozebrać, wyczyścić. Oczywiście gdy jest juz po gwarancji. Smile
Zobacz jak działa ze zdjeta prowadnicą.
Polecam wyjąć gaźnik i dobrze przeczyścić benzyna i przedmuchać powietrzem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 10:57, 23 Lut 2013    Temat postu:

Już to robiłem, zdjąłem prowadnicę, przedmuchałem gaźnik przeczyściłem benzyną itp. Nic te czynności nie pomagają. Ten model jest wgl do bani podajnik oleju na prowadnice ciągle się zapycha nie wiem jakim cudem. Jak robię drzewo 170tką w lesie to nawet nie czyszczę dokładnie wlewu oleju tylko dmuchnę odkręcę leje paliwo i olej nigdy problemu a z tą 230 to takie cyrki że masakra.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lis 2011
Posty: 211
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Łowicz

PostWysłany: Sob 11:39, 23 Lut 2013    Temat postu:

jedyne co mi przychodzi na myśl to wymiana świecy albo filtra paliwa, ja w swojej 180 miałem podobne problemy to pomogła wymiana filtra paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 12:54, 23 Lut 2013    Temat postu:

To nic nie da bo świece kupiłem drugą nową. Będę próbował regulować gaźnik z tego co jest napisane tu: http://www.elektroda.pl/rtvforum/topic1907233.html i tutaj http://www.elektroda.pl/rtvforum/topic1507918.html

Post został pochwalony 0 razy

Ostatnio zmieniony przez mateusz1230 dnia Sob 12:54, 23 Lut 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin