Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Proszę o pomoc w sprawie WSK'i
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pon 18:49, 04 Kwi 2011    Temat postu: Proszę o pomoc w sprawie WSK'i

Witam, wiem że to nie forum od WSK'i ale gdzie indziej mam szukać pomocy jak nie u Was koledzy Smile
mam kilka problemów ze świeżo przyprowadzoną Wieśką z 77r niestety bez papierów Crying or Very sad
Są to:
1. Brak mocy (nie czuć żeby aż tak rwała)
2. Słabe wkręcanie (na jałowym dobrze,na biegu tak sobie)
3. Mulenie (nie dokręca się na wysokie obroty i muli gdy się jedzie)
4. Strzał w gaźnik (czytałem że to niby wina gaźnika-zła regulacja)

I to by było tyle.
Jakby ktoś mógł przybliżyć mi te problemy,napisać co zrobić to byłbym wdzięczny.
oczywiście pochwalę
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Pon 19:20, 04 Kwi 2011    Temat postu:

Może za dużo od niej oczekujesz Razz WSK jakoś specjalnie mocą nie kipi. Jak dla mnie powinieneś zajrzeć do komory pływakowej i podnieść poziom paliwa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Pon 19:34, 04 Kwi 2011    Temat postu:

Niekoniecznie Wink U mnie w wsk jest najmniejsza dawka paliwa ustawiona i gra gitara
Powiedz, czy cokolwiek w niej wymieniałeś. Jeśli dopiero co ją ze stodoły wyciągnięto to nie pozostaje nic innego, jak wymienić pare części.

1. Brak mocy może być spowodowany słabą iskrą, u mnie to tylko raz była wadliwa świeca i fajka, potem tylko regularne czyszczenie przerywacza.
2.Słabe wkręcanie się... Dusi sie na niskich obrotach i dopiero wchodzi wyżej?
3. U mnie to był zaśniedziały przerywacz, który lekko obskoczyłem pilniczkiem od paznokci i cykał coś znowu.
4. Możesz mieć z deka zabrudzony gaźnik ale to mało prawdopodobne. Jak wiesia leżała pare lat w szopie/stodole to może kurz lub coś innego sie tam dostało.
Narazie nic więcej nie pomogę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Pon 19:41, 04 Kwi 2011    Temat postu:

Może paliwa nie dostaję kranik zapchany . Zobacz jak będzie na innej świecy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 20:14, 04 Kwi 2011    Temat postu:

w wsk jest ta sama zasada działania i remontu co w jawce więc żadnej filozofii, z tym podniesieniem poziomu paliwa w komorze to już zupełnie nie wiem po co ale prawie w każdym wątku zalecacie nie argumentując...
strzelanie w gaźnik może być spowodowane właśnie za dużym poziomem w komorze pływakowej (tjaa ale głównie w kilkugaźnikowych motocyklach) ale prędzej przyczyna jest w za wczesnym zapłonie.
Weź po prostu zrób wszystkie czynności serwisowo-naprawcze wykonaj i tyle, jak sprawdzisz zapłon (wyregulujesz), wyczyścisz gaźnik to będziemy myśleć dalej. No i pochwal się tą wiesią bo nie wiemy nawet dokładnie o czym mówisz (125 czy 175?)


Post został pochwalony 0 razy

Ostatnio zmieniony przez moskit122 dnia Pon 20:15, 04 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Pon 22:59, 04 Kwi 2011    Temat postu:

strzelanie w gaźnik i mulenie , oraz słabe się wkręcanie na obroty może być spowodowane źle ustawionym zapłonem oraz złą dawką paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Wto 8:17, 05 Kwi 2011    Temat postu:

Wieśka 125, wyciągnięta z szopy Smile. Wymienione byly platynki, gaznik czyszczony. Byc moze to kondon? Patrzylem tez na innych świecach i tak samo Sad

Pisze z tel więc jakby co to sie nie czepiać Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 6:24, 07 Kwi 2011    Temat postu:

jeżeli wsk stała radzę zdjąć cylinder zobaczyć co tam jest ponieważ nie wiesz jak wsk chodziła przed twoim użytkowaniem Wink może ma już brak pierścieni lub porysowany cylinder...... to po pierwsze..... jeżeli stała pare lat bez oleju to mogą także być simeringi i dostaje lewe powietrze bo mogły się zrobić twarde jak kamień.... jeżeli strzela w gaźnik sygnalizuje że ma za wczesny zapłon Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Czw 17:43, 07 Kwi 2011    Temat postu:

No więc, wymieniłem kondona i nic dalej tak samo, co to może jeszcze być?

I czyściłem wszystko, gaźnik, filtr, wymieniłem uszczelkę pod głowicą i nic to nie daje.
mógłby ktoś mi powiedzieć jak dokładnie zapłon ustawić?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Czw 17:45, 07 Kwi 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Czw 18:41, 07 Kwi 2011    Temat postu:

wejdź w Tutki masz tam wszystko opisane Very Happy .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 20:45, 07 Kwi 2011    Temat postu:

gwoli ścisłości:
świeca 0.4-0.6 F80 lub zamienne
rozwarcie przerywacza 0.2-0.3mm
wyprzedzenie zapłonu 3mm przed GMP tak fabryka podaje dla silnika S01 Z3A lux


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 20:26, 06 Maj 2011    Temat postu:

Chciałbym odświeżyć temat i liczę na pomoc.
Otóż Wiesia przeszła remont, chodzi jak marzenie,silna,zrywna,teraz to widać i czuć że WSK Smile
Ale.. właśnie jest jedno ale. Mianowicie wyskakujący drugi bieg. Wszystko jest dobrze ale na zgaszonym silniku.Bieg jest, koło trzyma, można nawet odpalić ją z dwójki,ale jak odpali to zaraz bieg wyskoczy. I tu pytanie, czego to może być wina?
Narazie jeżdżę bez dwójki, 1 i 3 zaraz, iść idzie, rwie się od samego dołu no ale..
Pochwalę za treściwą pomoc.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Pią 20:27, 06 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 0:08, 07 Maj 2011    Temat postu:

wiele razy wspominałem... dystansowanie albo zużyty wybierak, najprawdopodobniej jednak dystansowanie, wałek pośredniczący ma za duży luz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Sob 8:52, 07 Maj 2011    Temat postu:

U mnie też były problemy z dwójką. Nie dało sie jechać na tym biegu bo od razu wyskakiwał. Zmieniłem wałek ( http://allegro.podroze.onet.pl/wsk-125-shl-125-wfm-125-walek-posredni-m06-m04-i1508384859.html ) , który jak sie okazało był z deka wyrobiony (moge Ci podesłać fote jak chcesz). W zamian wstawiłem drugi, dobry znaleziony na złomie i jest "lepiej niż w oryginale" Razz. Konieczne było rozpołowienie endżajna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 12:07, 07 Maj 2011    Temat postu:

Piotrek1818, to niezły rzeźnik jesteś żeby sprzęgła kłowe zajechać. Zazwyczaj biegi wyskakują od dużego luzu osiowego wałka pośredniczącego (wytarte odsadzenia tulejek) albo przez zużyte kły na mechanizmie zmieniacza (ewentualnie od luzów na tymże). Jeśli luz na wałku jest duży albo zmieniacz podjechany to wymiana wałka nic nie da a jeśli już to na krótka metę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin