Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z włączającym się kompem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 19:39, 16 Lis 2010    Temat postu: Problem z włączającym się kompem

Siemka Very Happy
Kupiłem wczoraj klawiaturę natec swordfish x-scissors i wszystko git majonez, super klawiaturka, tylko gdy ją podłączyłem i wyłączyłem komputer on się samoczynnie włącza tak jakbym wciskał restart Confused Może ktoś wie jak to naprawić, i był by skłonny mi pomóc ? Z góry dzięki i pozdrawiam ! Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez JAWASAKI RIDER dnia Wto 19:40, 16 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mustang83
Częsty bywalec
Częsty bywalec



Dołączył: 17 Cze 2010
Posty: 258
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: OPOLSKIE

PostWysłany: Wto 20:02, 16 Lis 2010    Temat postu:

Niektóre klawiatury mają takie coś,że jak np. coś sie ruszy ją to sie samoczynnie włącza ( ja np. mam tak z myszką,że jak sie te kółko na środku ruszy to mi kompa odpala) . Jeśli to nie pomoże,to ewentualnie radziłbym wgrać ponownie sterowniki ,bądź wysłać e-maila do obsługi technicznej tej firmy Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 20:56, 16 Lis 2010    Temat postu:

Też tak mam że jak coś nacisnę to się włącza, ale to nie do końca o to mi chodzi Wink Bo po podłączeniu tej nowej klawiatury gdy normalnie wyłączę kompa, on sam się po chwili włączy, tak jakbym zamiast przycisku wyłącz, wciskał uruchom ponownie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Śro 13:22, 17 Lis 2010    Temat postu:

Przede wszystkim, jaki masz zasilacz (marka, model, moc) ? Na starej klawiaturze wszystko jest ok ?
Podaj model płyty głównej i najlepiej resztę sprzętu. W BIOS'ie poszukaj takich ustawień (mogą się różnić w zależności od posiadanej płyty głównej): http://www.legitreviews.com/images/reviews/993/M3A780GXH-ACPI.jpg


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Pią 16:33, 19 Lis 2010    Temat postu:

Przeinstalowałem na nowo system i wszystko ustało, więc nie wiem czego to była wina ale już w porządku. W każdym bądź razie dzięki za pomoc Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin