Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Padnięta pompa hamulca?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pon 19:36, 08 Lip 2013    Temat postu: Padnięta pompa hamulca?

Witam wszystkich. Wiadomo, że forum jest od ogarów i jawek, ale dużo osób tutaj ma/miało większe motocykle i dlatego chcę prosić o jakąś radę.
Problem jest następujący, odpowietrzam hamulec przedni w motocyklu, wszystko niby okej, hamuje jak należy do czasu,gdy nie postoi bez jazdy 2-3 dni, albo gdy po tych 2-3 dniach przejadę się i zahamuje- klamka zaczyna chodzić ciasno, tłoczek nie odbija do samego końca przez co zacisk nie odbija no i wiadomo, trzyma hebel. Ponowne odpowietrzenie pompki hamulca daje efekt znów na 2-3 dni. Dałem już nowe podkładki pod śrubę i przewód hamulcowy, nowy płyn, rozebrałem i wyczyściłem całą pompkę, nawet pokusiłem się o nałożenie rurki termokurczliwej w miejsce gdzie łączy się przewód ze stalowymi końcówkami. Nic to nie dało..
Dodam, że gdy jest niby ok, to przy szybkim wciskaniu klamki słychać takie "syknięcie" jakby powietrze gdzieś... Dodatkowo zauważyłem, że jakby bije ciśnieniem w zbiorniczek, tak może być czy nie? Z zacisków nigdzie nie leci ani z pompki, odpowietrznikiem też nie, z przewodu również nie widać żadnych wycieków.
To wina pompki? czy szukać gdzie indziej?
pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 20:36, 08 Lip 2013    Temat postu:

Nie wiem, może po prostu tłoczek w zacisku ciężko się cofa trzeba by przesmarować. No jak to nie pomoże to już chyba tylko i wyłącznie pompa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 21:00, 08 Lip 2013    Temat postu:

Więc tak... pompka jest uszkodzona jeśli na tłoczku widać że jest przetarty na którejś ściance albo jeśli uszczelniacze są uszkodzone. Na pewno tłoczek pompy się nie cofa? A zacisk rozbierałeś? Bo jeśli zacisk się blokuje to wtedy hamulce się grzeją, jak się nagrzeją to się gotują a jak się gotują to się pojawia powietrze... Co do rzygania do zbiorniczka to większość pomp rzuca płynem przy pierwszych 2-3 mm ruchu tłoczka, tak samo jak większość ma nad okienkiem ssącym pompy taką blaszkę która blokuje wyrzucanie płynu na zewnątrz, co nie zmienia faktu że trochę płynu zawsze się cofa. kolejna sprawa to odpowietrzenie pompy, bo jeśli pompa nie jest dobrze odpowietrzona to nie ma znaczenia że z zacisku bąbelki nie wylatują, klamka i tak będzie robić się miękka...

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pon 23:30, 08 Lip 2013    Temat postu:

szczerze? boję się tykać tego zacisku, części do tego nie ma, jedynie kupić drugi, ale kto wie na co się trafi..
jutro zbadam temat nowych uszczelnień do pompki i ew. zakupię i wymienię.

Cały układ był po wymianie płynu już wcześniej, wszystko odpowietrzone, cały sezon nic przy heblach nie robiłem, śmigały, a po zimie im zaczęło odpier*****..
klamka chodzi dobrze (no i sama pompka) po odpowietrzeniu pompy i zacisku, zacisk odbija i klocki nie trzymają bo wyczułbym to po prostu, a nagle dzieje się tak, że dam w hebel, tłoczek w pompce już się nie cofnie do końca,hebel trzyma,klamka luźna i dopiero po przejechaniu paruset metrów odbije (albo i trzyma dalej i dopiero odpowietrzenie pomaga) i tak w kółko i wciąż..


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Śro 21:32, 10 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 15:36, 09 Lip 2013    Temat postu:

lee od rozebrania zacisku powinieneś zacząć i to pewnie będzie przyczyna, wypchnij go powietrzem i dokładnie wyczyść, jak będzie gruby osad to możesz przepolerować a jak będą głębokie wżery to niestety raczej wymiana. Ogólnie nie ma się czego bać, jak wszystko jest czyste to ładnie się składa, jak masz smar silikonowy to jeszcze łatwiej będzie, z pompą jest znacznie trudniej.
Tak czy inaczej zaciski powinno się rozbierać co roku, niestety brak osłony przeciwkurzowej ma swoje konsekwencje.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Śro 21:23, 10 Lip 2013    Temat postu:

Zaciski rozebrane, jeden tłoczek ciężko wyszedł, dlaczego? Nie wiem. Na żadnym z nich nie ma ani grama wżerów. Poczyściłem wszystko, jutro zaaplikuje nowe uszczelniacze na tłoczki i złożę to do kupy.
Składać na smar sylikonowy (taki w sprayu) czy takie specjalne ustrojstwo do składania tłoczków w zaciskach?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Śro 21:31, 10 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 22:11, 11 Lip 2013    Temat postu:

Jak wszystko jest dobrze to i na sucho lekko wejdą czy też zwilżone płynem hamulcowym. Jak użyjesz smaru to tylko sobie ułatwisz a to specjalne ustrojstwo to też smar silikonowy aby tyle że jest stały a nie w sprayu, jeśli masz specjalnie kupować to Twój wybór na co wydajesz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 10:10, 12 Lip 2013    Temat postu:

Akurat miałem w garażu także nie musiałem kupować specjalnie.
Heble złożone, wczoraj jeździłem było ok, zobaczymy jak dzisiaj będzie albo za 2-3 dni.
Dzięki moskit122 za pomoc Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin