Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
obroty i pływak simson

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 17:26, 11 Lut 2010    Temat postu: obroty i pływak simson

witam koledzy wiem że to nie forum simsona ale nie mam się kogo zapytać o ten problem Razz mianowicie chodzi o obroty poprostu ustawie łanie glanc chodzi niziutko i jak się przejadę to obroty się regulują i zauważyłem na postoju że jak dodam gazu wejdzie na obroty to ta śrubka od regulacji obrotów wykręca się pod wpływem drgania silnika i teraz moje pytanie czy to jest wina tej sprężynki na tej śrubce??? za słabo odciąga?? czy może gwint coś nie tego w gaźniku?? teraz drugi problem mam 3 pływak nowy i często mi się przycina wiecie czego może być wina?? pływak testowałem nie jest wadliwy
za pomoc z góry dziękuje Smile
Pozdrawiam:
pawlo300


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziomal199412
Wymiatacz
Wymiatacz



Dołączył: 18 Cze 2009
Posty: 690
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 1/5
Skąd: Białystok

PostWysłany: Czw 19:51, 11 Lut 2010    Temat postu:

Ja się dołączę do pytania kolegi, bo u mnie jest to samo w jikovie. Tyle,że myślę,że trzeba zwiększyć trochę obroty wkręcając mocniej śrubkę i to wystarczy ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nike_1996
Bywalec
Bywalec



Dołączył: 26 Sty 2010
Posty: 60
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Czw 20:18, 11 Lut 2010    Temat postu:

Pawlo Jest super forum o simsonach...
Tam zadaj pytanie bardzo szybko odpisują...!
www.simsonrulez.fora.pl


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 6:52, 12 Lut 2010    Temat postu:

ziomal199412 aż tak tępy nie jestem Razz chodziło mi że się regulują przy każdej regulacji Razz
Nike_1996 bardzo dziękuje za link na pewno skożystam ale na razie nie mam czasu się rejestrować i na pewno nasi użytkownicy poradzą sobie z ta błachostką Smile a za link pochwałka Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziomal199412
Wymiatacz
Wymiatacz



Dołączył: 18 Cze 2009
Posty: 690
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 1/5
Skąd: Białystok

PostWysłany: Pią 8:14, 12 Lut 2010    Temat postu:

Nie chodziło o to,że jesteś tępy xD Tyle,że mi ta śrubka też się samowolnie odkręca ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Pią 9:52, 12 Lut 2010    Temat postu:

Jak pływak Ci się przycina to sprawdź, czy nie dotyka komory pływakowej i jak dotyka to zmień mu dolne położenie. Chyba wiesz jak się to ustawia Wink Jeszcze możesz zacisnąć go trochę na ośce, żeby chodził luźno, ale nie latał po gaźniku.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pią 12:41, 12 Lut 2010    Temat postu:

Może przez ten zawieszający sie pływak ta wchodzi w obroty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 15:13, 14 Lut 2010    Temat postu:

no pływak zrobiłem tak jak kolega zuzia radził pomogło dzięki za pomoc Smile
a co do obrotów nie że się wkręca na obroty tylko spada jest tak : ustawie obroty i ładnie niziutko chodzi przejadę z 5 km włącze luz i gaśnie poprostu obroty spadają do tego stopnia że zgaśnie i ustawie ponownie i jest git po czym się przejade i to samo przegazowałem go i zauważyłem że ta śrubka od obrotów się wykręca nie wiem moim zdaniem to ta sprężynka za słabo odciąga no ale nie wiem co może być powodem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin