Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa Jawkowicza
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Nasze maszyny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 17:00, 31 Mar 2007    Temat postu:

Napewno da dużego kopa Very Happy Tylko czy nie będzie trzeba dać nowych wytrzymalszych kabelków ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Nie 16:30, 01 Kwi 2007    Temat postu:

Napięcie jest ok. 12 V, a moc ok. 20 W. Nie jestem pewien, ale coś koło tego. Jak złożę silnik to pomierzę i napiszę, ale na razie mam problemy ze złożeniem właśnie silnika Confused
Nie będzie trzeba dawać mocniejszych kabelków. Dotychczas wszystko się dobrze sprawowało, bez jakichkolwiek problemów Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 17:14, 11 Kwi 2007    Temat postu:

To napisz jakie masz problemy to może ci pomożemy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Śro 6:08, 18 Kwi 2007    Temat postu:

Był mały problem, ale został jeszcze poważny Confused Mały to był taki, że wałka zdawczego nie dobiłem do końca i jak skręciłem silnik to nie chciał wałek sprzęgłowy luźno chodzić (tak jakby były razem). Ale już po problemie bo go dobiłem. Wczoraj męczyłem się ze sprzęgłem z tatą z 1,5 h. Za chiny nie mogliśmy ścisnąć sprężyn, bo nowe tarczki i przedkładka spowodowały, że całość poszła do góry i trzeba było bardziej ścisnąć sprężyny o ok. 2 mm Confused Ale się udało po ciężkich próbach Smile Ten poważny problem polega na ty, że czop nowego wału od strony magneta ma większą średnicę stożka o 1 mm od starego wału Evil or Very Mad Magneto nie pasuje Exclamation Confused Nie wchodzi do końca co powoduje, że zakładając iskrownik, nie dochodzi do końca (iskrownik) i opiera się o magnesy Confused Najpierw myślałem, że karter nowy jest do bani, bo miejsce na iskrownik jest głębsze Confused Trochę namysłu i udało się coś wymyśleć Very Happy Trzeba po prostu iść do tokarza i stoczyć magneto wewnątrz po stożku o ok. 1 mm Very Happy Problem będzie z głowy. Silnik jest złożony, no ale jeszcze to zostało Confused Niedługo zdam relację z jazdy Very Happy Very Happy Very Happy Pozdrawiam Jawkowicz Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
omenn
Bywalec
Bywalec



Dołączył: 30 Sie 2006
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wieluń

PostWysłany: Sob 16:50, 05 Maj 2007    Temat postu:

Czekamy na foty Jawkowicz Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 16:51, 05 Maj 2007    Temat postu:

Jawa złożona, wczoraj pierwszy raz po remoncie została odpalona. Cewka zapłonowa indukuje prąd, ale nie chce dawać iskry, nie wiem dlaczego, więc wpadłem na pomysł, że podepnę zapłon do oświetleniówek. O, jeżeli chodzi o to magneto, to zrobiłem tak jak napisałem i jest git Very Happy No to udało się, zapłon ustawiłem i odpaliła za drugim kopem. Chodzi sobie, niech sie dociera na wolnych przez chwile, a w tym czasie będę sobie mierzył napięcia z tatą Very Happy Mierzymy i nic nie możemy wymyśleć z zapłonową cewką, robi się zwarcie dziwne nie wiadomo z jakiego powodu. Nagle było słychać paskudnie głośny pisk z wnętrza cylindra. Natychmiast wyłączyłem silnik... Czekam, może się przegrzał. Nie no, temp. silnika jest optymalna. Kopie i dalej piszczy paskudnie. Może pierścionek, albo coś z zespołem tłoka. Aaa, jak mamy zrobić dzisiaj to ściągamy cylinder i na gotowo. Okazuje się, że... Sworzeń tłoka (nowy)zatarł się na tulejce korbowodu i tłokiem nie dało się ruszać na boki. No jakie jaja, nowe części, chodził na wolnych obrotach raptem 3 minuty Confused Szybko, po WD-40 Laughing Udało się go ruszyć, no ale nie miało najmniejszego sensu składanie w takim stanie. Nie ruszało się wszystko płynnie. Wyciągnęliśmy go sposobem (bo ułatwiliśmy sobie w taki sposób, że postawiliśmy moto na rozkładanym stole, na wysokości ręki Cool ). Założyliśmy stary sworzeń, jeszcze ten przed remontem co był. Ładnie, leciutko chodziło. Popsikaliśmy WD-40 Very Happy wydmuchaliśmy odkurzaczem i złożyliśmy cylinder. Oczywiście moto zapalił na kopa Very Happy i chodzi aż do dziś Very Happy . Chodzi super, mieszanka wyregulowana(świeca ma jasno brązowy nalot na elektrodzie), zapłon wyregulowany, ale jeszcze chyba będę próbował inaczej Razz Motek słaby jest, bo na dotarciu, ale zestaw "Cylinder wzmocniony kpl" sprawuje się super, tłok nie puchnie, wszystko jest profesjonalnie zrobione.
Tyle kasy poszło na moto, że wreszcie sobie pojeżdżę Cool Very Happy Generalnie już nic mnie nie zaskoczy Very Happy . Pozdrawiam Jawkowicz Wink

PS. Później zamieszczę zdjęcia mojego super sprzętu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
omenn
Bywalec
Bywalec



Dołączył: 30 Sie 2006
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wieluń

PostWysłany: Sob 16:54, 05 Maj 2007    Temat postu:

No to super nareszcie możemy zobaczyć efekt twojej długotrwałej pracy ;] A u mnie cylek na 2 szlif poszedł Very Happy Ciekawe jak bedzie sie moto sprawować ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 17:30, 06 Maj 2007    Temat postu:

Tylko pozazdrosic takiej fury.Bedziesz rwał asfalt:P
Powrót do góry
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Nie 18:49, 06 Maj 2007    Temat postu:

No brawo jawkowicz- miłej zabawy. Ja nie chce zabardzo wkładać czas i pieniądze w swoje moto, bo zaraz mi się znudzi, a pozatym kolega mi narobił kompleksów swoim nowym Simsonem S51 60cm3 za 1400zł i mi teraz tam troche szkoda że ja mam takiego "złoma" w porównaniu z jego - 80km\h. No ale są tacy co lubią się bawić, mają czas, lub są pasjonatami ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 11:12, 07 Maj 2007    Temat postu:

Oto fotki mojego sprzętu Cool Very Happy :




Pozdrawiam Jawkowicz Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pon 11:18, 07 Maj 2007    Temat postu:

ładna. i to m isie podoba. bez tuningu Wt brawo. ale przydałoby sie jeszcze te pare ognisk korozji zlikwidowac Razz dźwignia sprzęgła i dekiel od zapłonu cos mas ztkaie czerwonawe i dźwignia zmiany biegów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pon 11:57, 07 Maj 2007    Temat postu:

Ładna ładna ile śmiga ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 14:38, 07 Maj 2007    Temat postu:

Mam takie pytanie: ile dałeś za wszystkie przeróbki swojego sprzętu ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Pon 14:49, 07 Maj 2007    Temat postu:

Piękna Jawka, szkoda że moja tak nie wygląda

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 15:12, 07 Maj 2007    Temat postu:

Jawkowicz: weż wypoleruj te błotniki i będzie git Wink. Jak chcesz zostawić matowe to bak zmotuj Wink. Ponawiam moje pytanie bo sam planuje remont i nie wiem ile to będzie mnie kosztowało ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Nasze maszyny Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
Strona 5 z 8

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin