Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zmieniacz biegów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wyatt
Nowy
Nowy



Dołączył: 29 Sie 2010
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Giżycko

PostWysłany: Wto 19:31, 23 Sie 2011    Temat postu: Zmieniacz biegów

Witam, złożyłem dziś silnik w Mustangu mym, jestem prawie pewien, iż zrobiłem to poprawnie, jednak pojawił się problem - nie wchodzą biegi. Zmieniacz biegów jest sprawny, wyjęty z silnika działał bardzo dobrze. W trakcie remontu, zaginęła mi śrubka trzymająca zmieniacz w lewym karterze, a podobno śruba ta, aby całość dobrze działała, musi mieć wymiary oryginalne. Mam więc prośbę o podanie wymiarów tejże śruby lub sugestię co innego może mieć wpływ na taki stan rzeczy.
Pozdrawiam Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 20:35, 23 Sie 2011    Temat postu:

śruba po prostu nie może być za długa bo unieruchomi zmieniacz, przyczyna raczej leży w złym "wpięciu" wodzika w zmieniacz i między tryby

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Wto 22:31, 23 Sie 2011    Temat postu:

Ja tak może coś od siebie dodam. Otóż też miałem miękko w porach jak po złożeniu i zalaniu silnika olejem biegów nie było. Odpaliłem, coś się widocznie ruszyło i chodzi już równe 1250 km od remontu. Pozdro Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pią 0:55, 26 Sie 2011    Temat postu:

Te silniki tak mają, na stole może nie wchodzić np. jedynka a wsiądziesz na złożony sprzęt i będzie śmigał aż miło Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wyatt
Nowy
Nowy



Dołączył: 29 Sie 2010
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Giżycko

PostWysłany: Pią 6:49, 26 Sie 2011    Temat postu:

I w moim przypadku tak też właśnie było Wink
Silnik jest złożony, w ramie co prawda jeszcze nie siedzi, ale po założeniu wajchy i poklikaniu wszystko działa. Dzięki za wsparcie Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 14:46, 26 Sie 2011    Temat postu:

biegi muszą działać na stole jak i w ramie, nawet skrzynia zamontowana tylko na jednym karterze musi chodzić, inna sprawa to kolidowanie trybów, wiadomo żeby się zazębiły trzeba jednym trybem pokręcić i nic dziwnego w tym że jak naciśnie się dźwignię a nie zakręci na przykład zębatką zdawczą to bieg nie zawsze wejdzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin