Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Stacyjka jawa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mateusz1042
Częsty bywalec
Częsty bywalec



Dołączył: 10 Lis 2009
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 21:00, 11 Lis 2009    Temat postu: Stacyjka jawa

Mam takie pytanie czy w innych jawach 50 Mustang jak jest odpalona to na przełączniku na środku są krótkie światła bo w mojej jawie 50 mustang na środku przełącznika są krótkie światła, czy w każdej jawie tak jest ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Śro 21:07, 11 Lis 2009    Temat postu:

chodzi i o ten "dzundzelek" na przedniej lampie Question
To ja mam tak:
W prawo światła mijania.
na środku wyłączenie zapłonu.
a w lewo zapłon bez świateł.
A do postojówek mam przełącznik na kierownicy ( ale go nie używam bo jak jawa jest na niskich obrotach to na normalnych światłach wygląda jak na postojówkach ) Very Happy
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Czw 16:54, 12 Lis 2009    Temat postu:

Ja mam tak na środku zapłon włączony bez świateł, w prawo gaszenie, a w lewo światła a długie postojowe to ja ustawiam na kierownicy na przełączniku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Czw 16:56, 12 Lis 2009    Temat postu:

Kornel mam tak samo w Ogarku Wink.
To zależy od podłączenia kabelków pod przełącznik w środku lampy, pozdrawiam Wink.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Czw 21:01, 12 Lis 2009    Temat postu:

dokladnie jak polaczysz kable tak bd miec Smile od ciebie zalezy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidadidadi
Bywalec
Bywalec



Dołączył: 30 Kwi 2009
Posty: 74
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Nowa Karczma

PostWysłany: Sob 17:31, 14 Lis 2009    Temat postu:

lool a ja mam jeszcze całkowicie inaczej niż wy, a nigdy nie grzebałem w elektryce, ja mam w lewo zgaszenie, na środku zapłon bez swiateł a w prawo zapłon ze światłami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Sob 18:00, 14 Lis 2009    Temat postu:

U mnie to wygląda tak
W lewo zapłon wyłączony. po środku zapłon bez świateł, a po prawo zapłon ze światłami.
Ale jemu chyba chodzi o przełącznik światła: krótkie- długie
To ja mam Góra: krótkie
dół- DŁUGIE


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Sob 18:47, 14 Lis 2009    Temat postu:

to zalezy od podłaczenia instalacji jak jest podłączona orginalnie w jawkach powinno byc w lewo zapłon wyłaczony środek zapłon a w prawo zapłon ze światłami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemek512
Nowy
Nowy



Dołączył: 15 Lis 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 14:18, 18 Lis 2009    Temat postu:

U mnie jest w lewo jest ze światłami,po środku bez świateł a w prawo odcięty zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzychu_125
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lis 2008
Posty: 150
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Ossy

PostWysłany: Śro 14:26, 18 Lis 2009    Temat postu:

Ludzie to zależy od tego jak macie pod stacyjką (w lampie) podłączone jedne ma tak drugi ma inaczej.To zależy od was jak podłączycie w stacyjce kable.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Robhar
Nowy
Nowy



Dołączył: 12 Gru 2009
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Malużyn

PostWysłany: Sob 16:50, 02 Sty 2010    Temat postu:

A u mnie to z tą instalacje jest troche dziwnie i chyba ktoś wcześniej musiał tam grzebać bo raz bi odpala jak mam przkręcone w prawo a raz jak mam w lewo ale przynajmniej odcinanie zapłonu jest zawsze na środku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin