Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprawdzanie iskry na samym silniku.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 17:27, 16 Lis 2009    Temat postu: Sprawdzanie iskry na samym silniku.

otóż złożyłem silnik i chciałbym jakoś sprawdzić czy jest iskra, z silnika wystają dwa kabelki (czerwony i niebieski) jak je podłączyć do cewki WN żeby sprawdzić iskrę ? dodam że mam tylko sam silnik więc podpinanie do ramy nie wchodzi w grę

Post został pochwalony 0 razy

Ostatnio zmieniony przez Siasin dnia Pon 17:28, 16 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 17:51, 16 Lis 2009    Temat postu:

musisz jakoś spróbować, ale troche trudno będzie tak kopnąć, ale tak; popatrz który kabelek wychodzi od przerywacza, jego podepnij do cewki WN pod drugą wtyczkę podepnij jakiś kabelek, którego drugi koniec masz wpąć pod masę silnika, no i sprawdzaj czy masz iskrę. pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 17:58, 16 Lis 2009    Temat postu:

W tej cewce WN to obojętnie pod którego samca podpiąć ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 18:39, 16 Lis 2009    Temat postu:

to zależy jaka cewka ale jak pamiętam to jak podłączysz tak jak ma być iskra będzie lepsza a jak na odwrót to gorsza ale będzie a do cewki podpinasz kabel: http://telewizor.eu/wtyki.html co jest podłączony do platynek kondensatora i cewki zapłonoej połączonych śróbką chyba m4 pzdr

Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Śro 11:48, 06 Sie 2014, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 18:47, 16 Lis 2009    Temat postu:

Cholera, na platynkach iskra jest a na świecy nie ma ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 18:55, 16 Lis 2009    Temat postu:

platynki nie powinny iskrzyć zmień kondensator: http://hobby-elektronika.eu/kondensatory.html ustaw odstęp przerywacza i dokładnie wyczyść i spróbuj odegiąć sprężyne platynek do góry

aha i jeszcze jeden bajer jak masz polską cewke w/n to przy zakręcaniu tych nakrętek mogła ci pęknąć obudowa a to może być przyczyną zawilgnięcia cewki ( sam tak miałem) i raz dawałe iskre a raz nie teraz mam cewke z żużla a prędzej miałem 12v z wartburga i wszystko było ok


Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Śro 11:47, 06 Sie 2014, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 19:06, 16 Lis 2009    Temat postu:

ale kondensator działał jeszcze przed rozbiórką silnika...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pon 19:08, 16 Lis 2009    Temat postu:

przed rozłożeniem działa a po złożeniu nie...
Tak to jest. Może coś się zruszyło. Nie sugeruj się tym że wcześniej działał.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 19:12, 16 Lis 2009    Temat postu:

to jest tzw złośliwość żeczy martwych a jawki a szczególnie zapłon 223 ma chumorki oj ma Smile trzeba prubować krok po kroku a wkońcu do tego dojdziesz a zobacz jeszcze czy masz dobre te izolatory na śrubce

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 19:21, 16 Lis 2009    Temat postu:

odkręciłem tą śrubkę i wszystko dokładnie wyczyściłem i skręciłem, jak teraz nie zadziała to zapłon na biurko i operacja Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 19:22, 16 Lis 2009    Temat postu:

jprawdz jeszcze raz te podkładki izolujące mo może ci się stykać = z masą i iskry nie będzie


Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Pią 13:34, 30 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 19:25, 16 Lis 2009    Temat postu:

i jeszcze jedno pytanie, w którym miejscu najlepiej podłączyć ten kabelek od cewki w zapłonie ? jeden idzie do cewki WN a drugi do masy, no ale gdzie będzie najlepiej ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 19:26, 16 Lis 2009    Temat postu:

najlepiej na śróbce tak jak w oryginale

Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Pią 13:33, 30 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 19:37, 16 Lis 2009    Temat postu:

mu chodziło o kabel do masy, najlepiej tam gdzie miejsce jest najczystsze i najlepiej zawinąć kabel.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Pon 20:26, 16 Lis 2009    Temat postu:

nie no, padaka totalna... wszystko rozkręciłem, wyczyściłem i nadal na przerywaczu jest a na świecy nie ma

edit:

Już działa Smile zrobiłem wg tego schematu http://img361.imageshack.us/img361/1598/looo.jpg


Post został pochwalony 0 razy

Ostatnio zmieniony przez Siasin dnia Pon 20:53, 16 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin