Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pytanie dotyczące biegów
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
al19922
Nowy
Nowy



Dołączył: 04 Mar 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:30, 15 Mar 2008    Temat postu: Pytanie dotyczące biegów

Mam bardzo trudne (jak dla mnie Smile) pytanie. Otóż nie wiem co się dzieje ale kiedy chcę ruszyć jawką to normalnie biorę wciskam manetkę od sprzęgła i kiedy chcę wrzucić jedynkę to słychać takie charczenie jakbym w ogóle tego sprzęgła nie użył. i tu nasuwa się moje pytanko jaka jest tego przyczyna czy jest to wina startych trybów w sprzęgle czy czego innego (nadmieniam że tarcze i olej w silniku są nowiutkie) czy zupełnie czegoś innego?? Więc błagam odpisujcie na mojego posta bo sezon się zaczął a ja nie wiem jak to naprawić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PPSZ
Częsty bywalec
Częsty bywalec



Dołączył: 01 Mar 2008
Posty: 125
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 1/5
Skąd: ja mam to wiedzieć ????????

PostWysłany: Sob 16:37, 15 Mar 2008    Temat postu:

nalezy wyrególować sprzegło poszukaj na forum było sporo takich tematów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Sob 17:13, 15 Mar 2008    Temat postu:

Jaki olej wlałeś do skrzyni ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 17:38, 15 Mar 2008    Temat postu:

Jeśli wlałeś gęsty olej lub olej do skrzyń automatycznych to on tak zlepia tarcze, że wogóle sprzęgło nie będzie działać i tym samym spełniać swojej funkcji. 2 możliwość to źle naregulowane sprzęgło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Sob 17:52, 15 Mar 2008    Temat postu:

może masz za mało sprzęgło naciągnięte, ale biegi wchodzą normalnie? czy jak wbijesz jedynke to ci jedzie? jak wbijesz jedynke to naciśnij na sprzęgło i zobacz czy moto chce jechać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
al19922
Nowy
Nowy



Dołączył: 04 Mar 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:40, 16 Mar 2008    Temat postu:

no właśnie jak włączę bieg na chama bez sprzęgła to wtedy w silniku coś mi chrzęści czy chrobocze a jawka w ogóle nie che mi jechać tylko to bardzo głośne brzęczenie słychać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 13:11, 16 Mar 2008    Temat postu:

Jawkowe sprzeglo (dobrze wyregulowane i w dobrym stanie) jest dosyc odporne na kiepski olej, ale poniekad to tez moze byc przyczyna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 16:22, 16 Mar 2008    Temat postu:

U mnie walnął seger i on tak charczał rysując kapę. Sprawdź to.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Nie 17:14, 16 Mar 2008    Temat postu:

ja jak wrzucam na 1 przy wysokich obrotach silnika to tez chrabocze i nei ruszy, dopiero jak zmneijsze obroty 1 wchodzi normalnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Nie 18:07, 16 Mar 2008    Temat postu:

pirozol napisał:
ja jak wrzucam na 1 przy wysokich obrotach silnika to tez chrabocze i nei ruszy, dopiero jak zmneijsze obroty 1 wchodzi normalnie


nie wiem czy to normalne ale ja tez tak mialem przed remontem a teraz nie wiem jak jest bo jeszcze nie odpalalem po remoncie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Nie 19:20, 16 Mar 2008    Temat postu:

ja mialem tak przed...i po remoncie:P walki i trybiki skzreyni biegow wogole nie byly Wytarte itp.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 19:26, 16 Mar 2008    Temat postu:

pirozol napisał:
ja jak wrzucam na 1 przy wysokich obrotach silnika to tez chrabocze i nei ruszy, dopiero jak zmneijsze obroty 1 wchodzi normalnie


Biegi powinno sie wrzucać powoli , na wolnych obrotach , żeby wszystko ładnie sie zazębiło Shocked


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
al19922
Nowy
Nowy



Dołączył: 04 Mar 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:10, 19 Mar 2008    Temat postu:

no to co to może być?? bo ja stawiam na zębatki ale koleś mówi że to nienmusi być to, a olej to nie wiem jaki jest, ale stasrzy mi go kupił a on sie na tych olejach zna i mówi że to jest specjalny do jawek, więc... Proszę o odpowiedź

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 16:52, 19 Mar 2008    Temat postu:

Sorry ale proszę o usunięcie tego postu, gdyż mi się poje**ło i dwa razy nacisnołem Wyślij.

Post został pochwalony 0 razy

Ostatnio zmieniony przez cieply-kc dnia Śro 17:03, 19 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 16:53, 19 Mar 2008    Temat postu:

PO pierwsze to nie ma ,,specjalnych do jawek'' są tylko typy do silnika i przekładni.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin