Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z mieszanką

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kr1s_56
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 132
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: Brzesko

PostWysłany: Wto 19:53, 05 Sty 2010    Temat postu: Problem z mieszanką

Witam mam problem z mieszanką a mianowicie mam silnik na dotarciu a wiec powinienem stosować mieszanke 1:30 lecz na takie albo silnik mi nie odpala a jak odpali to od razu gaśnie !!! Na mieszance 1:40 odpala od razu i ładnie wkręca sie na obroty Wink


co zrobić?? jeżdzic na tej 1:40 ? boje sie żeby go nie zatrzeć Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Wto 20:35, 05 Sty 2010    Temat postu:

Po pierwsze to wszystko zależy jak masz ustawiony przepływ na iglicy ( ta blaszka ).
Spróbuj jeszcze 1:35 ( jak ci się uda ) Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yookez
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2009
Posty: 454
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: kąty walichnowskie

PostWysłany: Śro 8:49, 06 Sty 2010    Temat postu:

mieszanka nie koniecznie musi być 1;30 mieszanka zależy od oleju (na butelce po oleju powinno pisać jaką mieszankę stosować) ja stosuje 1;50 bo zawsze tak na oleju pisze i wszystko gra
PZDRO


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Śro 14:33, 06 Sty 2010    Temat postu:

Popieram kolegę yooo mieszanka nie musi być 1:30 zastosuj taką jaką zaleca producent oleju . Ja mieszankę robię na oko i wszystko jest w porządku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 16:24, 06 Sty 2010    Temat postu:

albo zastosuj po prostu lepszego oleju i będziesz jeździć spokojnie ja leje olej syntetic 2t możesz go kupić na orlenie na 14zł i według mnie jest znacznie lepszy od mixola Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Śro 22:17, 06 Sty 2010    Temat postu:

I nie zaszkodzi Ci gaźnik i dysze dobrze przedmuchać kompresorem najlepiej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Śro 22:40, 06 Sty 2010    Temat postu:

Jeżeli ci na mieszance 1:30 nie odpala to nie jest to wina stosunku benzyna-olej. Wina leży w czymś innym. Nawet na 1:20 i jeszcze mniejszych stosunkach musi bez problemu zapalac..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 7:37, 07 Sty 2010    Temat postu:

właśnie to nie wina oleju jak koledzy mówią nawet 1:20 musi zapalić i chodzić może to być wina paliwa a kupujesz paliwo na orginalnych stacjach?? ja tez miałem z tym problem ponieważ tankowałem na zwykłych stacjach i motorek nie chciał mi chodzić i nawet samochody miały z tym problem i potem okazało się ze z czymś rozrabiali te paliwo ale za to było tańsze ja teraz tankuje w statoil i wszystko gra wię może być to wina paliwa:)PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Wto 16:36, 12 Sty 2010    Temat postu:

Ale skoro odpala Ci na 1:40 to rub 1:40 i tyle nie zatrze sie nawet jak być zrobił 1:80

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin