Nie mam w ogóle iskry przy jawce 50 mustang

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:00, 02 Gru 2016    Temat postu: Nie mam w ogóle iskry przy jawce 50 mustang

Tak jak w temacie. Nie mam iskry iż prawie wszystko posprawdzałem. Pomóżcie mi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 1 temat

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 10:22, 03 Gru 2016    Temat postu:

Co i jak sprawdzales

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:11, 03 Gru 2016    Temat postu:

Już jest iskra ale nie zapali nawet na popych nawet jak świece są nowe dwie cewki zapłonowe i kondensator. To wszystko jest nowe i nie da rady odpalić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 1 temat

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 20:31, 03 Gru 2016    Temat postu:

Ustaw platynki a pozniej zapłon, poradnik jest tutaj na forum, w jakimś moim poscie tłumaczyłem jak to zrobić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 22:31, 03 Gru 2016    Temat postu:

Tylko problem w tym że platynki są ustawione i zapłon tak samo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 1 temat

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 7:10, 04 Gru 2016    Temat postu:

W takim razie gaznik trzeba wyregulowac dobrze, może po prostu świece zalewa Ci. wyciagnij tez swiece, ustaw tłok w gmp i nalej kilka ml mieszanki ze strzykawki na tłok. wkręć wyczyszczona, sucha swiece i sprobuj odpalic, powinno chociaz pierdnac..
Sprawdz też czy masz wszystko szczelnie skręcone.


Post został pochwalony 0 razy

Ostatnio zmieniony przez misiek89gdz dnia Nie 9:33, 04 Gru 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:41, 04 Gru 2016    Temat postu:

Tylko nie wspomniałem że ta jawka stała 15 lat

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 1 temat

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 11:12, 04 Gru 2016    Temat postu:

No to zmienia dosyć postać rzeczy, trzeba rozebrać gaznik i go przeczyscic, tylko nie w zupie octowej jak tu niektorzy na forum proponuja... rozcienczalnik do pojemniczka i płuczesz wszystkie elementy, wycierasz do sucha, dysze przedmuchać porzadnie np kompresorem, sprawdzic czy nic nie jest zatkane zaden otwór. Wyjąć kranik i zrobić to samo. Na części pierwsze i czyszczenie ze zwróceniem uwagi na jakość elementów gumowych.
Oryginalne cewki platynki i kondessator - pozostawić, pod zadnym pozorem nie wyrzucac!! Jesli sa sprawne to sa 100 razy lepszej jakosci niz nowe wytwory! Platyny oczyscic, miejsca ich styku przejechac drobnym papierkiem sciernym, sprawdzic polaczenia kabli od cewki do stacyjki i iskrownika czy nie sa pourywane. Wszelkie zasniedziałe koncowki elektryczne potraktowac jak platyny drobnym papierkiem. Bak wypłukać z rdzy(przed czyszczeniem kranika, albo zatykajac wylot w baku zaslepka),
To taka podstawa zanim zaczniesz cokolwiek wymieniać Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:42, 04 Gru 2016    Temat postu:

Ale ja wszystko przeczyściłem ile się dało. W następną sobote dam odpowiedź czy za działa. A jest jakiś inny sposób??

Post został pochwalony 0 razy

Ostatnio zmieniony przez DIABLOV16 dnia Nie 17:48, 04 Gru 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 1 temat

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 19:02, 04 Gru 2016    Temat postu:

hm wielkiej filozofii nie ma w tym silniku raczej, zobacz jeszcze czy Ci świecy nie zalewa, możesz mieć jeszcze nieprawidłowo zrobioną mieszankę paliwową, chujowe świece, gdzieś przebicie na instalacji elektrycznej ( od cewki wn). Generalnie po podaniu paliwa bezpośrednio na tłok MUSI coś zakaszleć... Chyba, że masz wydech przytkany jakoś, silniki dwusuwowe są bardzo wrażliwe na punkcie wydechu. Możesz mieć jeszcze luz na wale i nie da się wtedy dobrze ustawić zapłonu i w takim przypadku trzeba dać wał do regeneracji, ale to będzie się już wiązało z generalnym remontem silnika. Generalnie ja po świeżym remoncie strasznie długo nie mogłem odpalić jawy i okazało się, że miałem źle ustawiany gaźnik, zalewało świecę niemiłosiernie i nawet na pych nie pierdnął. Druga sprawa była taka, że miałem świecę za 4 zł AWINA - totalny szajs, kupiłem championa i śmiga pięknie.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:36, 04 Gru 2016    Temat postu:

Ten motorek mam od wujka. Wujek go regularnie sprawdzał i jak coś było nie tak ro go naprawiał. Co prawda teraz wszystko jest po zakładane ale nie założyłem filtru. A to też może być przyczyna?? I dodam zakupiłem kondensator dwie cewki ( tą wysokiego napięcia i zapłonową ) i świece. Za to zapłaciłem aż 130 zł więc to nie jest byle gówno no według mnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Częsty bywalec
Częsty bywalec



Dołączył: 02 Maj 2014
Posty: 143
Przeczytał: 1 temat

Pomógł: 12 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 8:24, 05 Gru 2016    Temat postu:

Brak filtra powietrza nie jest przeszkoda do odpalenia, gdyby był założony i zapchany to wtedy mogłyby być problem z odpaleniem. Może też kompresji nie ma.. najprostszy sposób to wykręcić świecę, zatkać paluchem i kopnąć starter. Jeśli czujesz wypychane powietrze przez tłok to jakaś kompresja jest - natomiast jaka to już jedynie przy pomocy narzędzi się dowiesz.
Najpierw sprawdź z tym paliwem zapodanym na tłok, jeśli zapierdzi to znaczy ze bedzie cos z gaznikiem i paliwem. Mieszanke rozumiem ze masz swiezo zrobiona w odpowiedniej proporcji?


Post został pochwalony 1 raz

Ostatnio zmieniony przez misiek89gdz dnia Pon 8:33, 05 Gru 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
DIABLOV16
Początkujący
Początkujący



Dołączył: 02 Gru 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 8:35, 05 Gru 2016    Temat postu:

Powiem tak przeczyściłem wszystko tyle ile się dało. A kompresja jest. Dam odpowiedź w następną sobote. Tak mieszanka jest odpowiednio zrobiona. Mieszanka jest jakaś. I przychodzi mi do głowy że może też przez tą mieszanke. A doradź mi jaka mieszanka z jakiej firmy będzie najlepsza?? A historia z tym motorkiem jest taka że ojciec mojego wujka kupił ją od nowości. Potem za kawalerki wujek nią jeździł a teraz przeszła na mnie. A chyba wydechu próbuje w ogóle nie ruszać bo jak taki zardzewialy że... A powiem że ten filtr chyba już raz odpadł bo jak ją rozbierałem to ten filtr był obkrecony drucikiem byle by się tylko trzymał. Problem rozwiązany. Przyczyną nie odpalania był w zapłonie kranik. Który musze kupić. Bo albo paliwa nie dostaje jak za bardzo przykrece albo leje się z tego jak jest za słabo przykrecone

Post został pochwalony 0 razy

Ostatnio zmieniony przez DIABLOV16 dnia Sob 22:02, 10 Gru 2016, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin