Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Małe pytanko

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Nie 21:35, 19 Paź 2008    Temat postu: Małe pytanko

Mam takie małe pytanie. Otóż: Z czego się bierze w silniku jawki taki dźwięk (coś jak wycie), najczęsciej przy dużym gazie to sporo słychac? Podobno to jest od sprzęgła i ostatnio u mnie jak wymieniałem to żeczywiście teraz takie jakby wycie jest... Wink
Ciekawi mnie co takie dźwięki wydaje, może wiecie? Smile
pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roker
Bywalec
Bywalec



Dołączył: 30 Wrz 2008
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Szczecin

PostWysłany: Nie 23:07, 19 Paź 2008    Temat postu:

Może łożyska na wale..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 7:12, 20 Paź 2008    Temat postu:

Roker, dobrze kombinujesz, aczkolwiek nie koniecznie są to łożyska wału. Ja bardziej stawiałbym na łożysko wałka sprzęgłowego, albo na wyciągnięty łańcuch sprzęgła. Poruszaj kołem sprzęgłowym i postaraj się wyczuć czy wałek ma luzy, a także sprawdź czy łańcuszek sprzęgłowy nie trze o obudowę ze swojego zużycia

Dobrą metodą poza wymianą częsci jest też spuszczenie oleju ze skrzyni, a następnie zalanie ropy i przejechanie się, po czym należy spuścić to coś i nalać świeżego oleju. `Regenerowałem` tak pare, jeśli nie parenaście razy skrzynię w różnych motocyklach/autach jak wyły łozyska/stukały tryby/wyskakiwały biegi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 10:40, 20 Paź 2008    Temat postu:

macq napisał:
Roker, dobrze kombinujesz, aczkolwiek nie koniecznie są to łożyska wału. Ja bardziej stawiałbym na łożysko wałka sprzęgłowego, albo na wyciągnięty łańcuch sprzęgła. Poruszaj kołem sprzęgłowym i postaraj się wyczuć czy wałek ma luzy, a także sprawdź czy łańcuszek sprzęgłowy nie trze o obudowę ze swojego zużycia

Dobrą metodą poza wymianą częsci jest też spuszczenie oleju ze skrzyni, a następnie zalanie ropy i przejechanie się, po czym należy spuścić to coś i nalać świeżego oleju. `Regenerowałem` tak pare, jeśli nie parenaście razy skrzynię w różnych motocyklach/autach jak wyły łozyska/stukały tryby/wyskakiwały biegi.


Ale to jest coś takiego... Od początku jak miałem remont (pisałem o tym na forum, to było w styczniu) to zawsze miałem już taki dźwięk Wink Ostatnio kupiłem drugi silnik na chodzie, bo tamten był całkiem zrypany i w tym co kupiłem nie było tego wycia a były tarcze sprzęgła wytarte i łańcuszek wyciągnięty, więc zmienilem na sprzęgło z tamtego starego i założyłem i już jeździc jeździ dobrze, ale słychac to wycie. Twisted Evil


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pon 13:13, 20 Paź 2008    Temat postu:

czyli problemu należy szukać w sprzęgle.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Pon 17:55, 20 Paź 2008    Temat postu:

Hmm... Ja tak sobie mysle (choc nie jestem oewny czy cos takiego w ogole istnieje) ze moze Ci sie jeszcze tarczki sprzeglowe nie dotarly i tak piszcza...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 17:58, 20 Paź 2008    Temat postu:

No tarczki mają około 350-400km przebiegu, więc nieduzo Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 19:19, 20 Paź 2008    Temat postu:

słuchajcie ja mam taki problem, nie bd zakładał nowego tematu chodzi o to, ze dzwoniły mi pierścionki, to je zmieniłem, bardzo ciasno weszły, dzwonienie ustało, po jakiś 150 km przejechałem 4 km na maxie i znowu dzwonią i tu pytanie, czy to mozliwe, że mam już cylinder wyjechany (zbiera się bardzo fajnie, na brak mocy nie narzekam) czy to może co innego dzwoni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 19:40, 20 Paź 2008    Temat postu:

Mi to wiecznie dzwoniło i nie poradziłem sobie z tym nigdy. Pewną przyczyną jest brak seryjnych gum między żeberkami cylindra, ale tłuc pierścienie moga się nawet przez wał, czy łożysko główki korobowodu. Nie zachodź z tym w głowę Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prze_cinek
Częsty bywalec
Częsty bywalec



Dołączył: 24 Maj 2008
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: olsztyn

PostWysłany: Pon 20:00, 20 Paź 2008    Temat postu:

ja też mam taki fajny dzwięk wycia mi się to podoba a 3 juz go nie słychac chyba wiem że na 1 i 2 najgłośniej to napewno ze sprzęgła albo coś bo jak jade na szybszych załużmy 1 to na pół sprzęgle to tak pięknie wyje :d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 14:03, 21 Paź 2008    Temat postu:

może jakaś turbina się załącza i tak gwiżdże ;D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin