Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kupno drugiego moto.
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Wto 18:44, 10 Lip 2007    Temat postu:

Nie wiem dlatego się pytam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 19:32, 10 Lip 2007    Temat postu:

Dziś zrobiłem ogara. Automat się rozleciał - tak jak przypuszczałem. Po złożeniu biegi jakoś inaczej wchodzą i nie wyskakują Very Happy.
Co do moich problemów ze sprzęgłem znalazłem przyczynę. Był nią popychacz. Nie wiem z czego oni go zrobili, ale kulka wyżłobiła otwory zarówno w krótkim jak i długim pręcie , dlatego jak regulowałem sprzęgło to po chwili nie było - otwór się pogłębiał.
Tak dla informacji popychacze kupiłem na agmocie.
Jak to mówią nie ma tego złego co by na dobre nie wyszło. Ogar się zepsuł ale już wiem co się dzieje ze sprzęgłem i że automat był źle złożony.
pozdrawiam
Powrót do góry
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Wto 19:55, 10 Lip 2007    Temat postu:

Czyli widzę, że zrobiłeś to co i mnie czeka... Niestety, automat - wywala mi trójkę, łapie luz między 2 a 3 nagminnie, ciężko biegi wchodzą - ogólnie masakra ;/.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Wto 20:18, 10 Lip 2007    Temat postu:

widac że daja gówniany stop na [popychacz i słabo hartują je :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Wto 21:03, 10 Lip 2007    Temat postu:

Qrcze mi ostatnimi czasy tez 3 wogole przestala wskakiwac i nie wiem czy to wina wyregulowania sprzegla czy to moze juz automat sie sypie ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 8:54, 11 Lip 2007    Temat postu:

raczej automat
biegi powinny włązic nawet bez sprzegła
ja parę razy tak robiłemże bez sprzęgła wrzucałem biegi nastepne i szło Smile a skrzynia delej sprawna Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Śro 9:15, 11 Lip 2007    Temat postu:

niestety nie mam aparatu cyfrowego dam fotki jak mi jakis kumpel zrobi i wysle postaram sie to zrobic jak najszybciej Very Happy

Edit:
prosze Very Happy
http://www.fotosik.pl/pokaz_obrazek/7da37fd8ec5c9b49.html
http://www.fotosik.pl/pokaz_obrazek/0acbce9d5bcacddb.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 15:49, 12 Lip 2007    Temat postu:

Lipon mi też trójka zaczęła wyskakiwać Very Happy , także wyrzuca na luz między 3 a 2 .
Biegi wchodzą dobrze nawet bez sprzęgła Twisted Evil.
pozdrawiam
Powrót do góry
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Czw 21:01, 12 Lip 2007    Temat postu:

Jeśli wrzucasz biegi bez sprzęgła to nie ma się co dziwić ;P.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Pią 8:16, 13 Lip 2007    Temat postu:

lol Smile lol2 Smile Wymien tarcze jesli wrzucasz bez sprzegla i sprawdz czy trojka wchodzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Pią 9:19, 13 Lip 2007    Temat postu:

piwko2006 napisał:
Lipon mi też trójka zaczęła wyskakiwać Very Happy , także wyrzuca na luz między 3 a 2 .
Biegi wchodzą dobrze nawet bez sprzęgła Twisted Evil.
pozdrawiam


dzialo mi sie tak tydzien temu ;]
okazalo sie ze wystarczylo wymienic olej przekladniowy i wszystko wrocilo do normy Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pią 9:27, 13 Lip 2007    Temat postu:

Qczi napisał:
okazalo sie ze wystarczylo wymienic olej przekladniowy i wszystko wrocilo do normy Very Happy


A no właśnie. Bo widzisz, ja ostatnio sprawdzałem ile mam oleju, niby był czysty, ale zaczął ciec dopiero jak Jawkę przechyliłem o 40 stopni Very Happy... Więc na pewno jest go za mało, i to dużo... Ale i tak wątpię, żeby akurat u mnie to było przyczyną.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Pią 9:38, 13 Lip 2007    Temat postu:

Lipon napisał:
A no właśnie. Bo widzisz, ja ostatnio sprawdzałem ile mam oleju, niby był czysty, ale zaczął ciec dopiero jak Jawkę przechyliłem o 40 stopni Very Happy... Więc na pewno jest go za mało, i to dużo... Ale i tak wątpię, żeby akurat u mnie to było przyczyną.


no tak z tym, ze ja nie dosc, ze mialem go za malo to jeszcze jak spuszczalem to byl on caly czarny a w dodatku skapywal prawie jak woda ;p;p wiec z pewnoscia nie nadawal sie on do uzytku, a tak nalalem nowy i mam spokoj. sprobuj moze akurat o to chodzi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pią 10:00, 13 Lip 2007    Temat postu:

Ostatnie OffTopowe zdanie Wink Jaki olej lejecie, czy najtańszy Hipol spokojnie starczy?
Potem trzeba będzie skończyć OffTopować bo jeszcze dostaniemy wszyscy razem ostrzeżenia od Adminka ;P


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lino
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2006
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:06, 13 Lip 2007    Temat postu:

Hipol wg. mnie spokojnie wystarcza, przy takim spasowaniu części jak tam jest w tym motorze to spokojnie wystarcza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin