Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka babetta nie ma pełnej mocy i grzeje się

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawa1231
Początkujący
Początkujący



Dołączył: 28 Lip 2007
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 18:51, 29 Mar 2012    Temat postu: Jawka babetta nie ma pełnej mocy i grzeje się

siemka

Otóż silnik mi się grzeje po 20 minutach jazdy i gaśnie, co może być przyczyną i co zrobić?

Jak ostygnie dalej moge jechać

Świece mam BRISK N15 i N17.

Tłok nie puchnie

Zapłon moge tylko przyspieszac lub opuźniać jest na module tyrystorowym.




Tłok jest nowy przejechałem na nim kilkanaście kilometrów

To musi mieć kopyto.



gaźnik regulowałem ciut lepij jezdzi ale słabo, juz nie gasł po 20 minutach , ale to nie to , nie ma pełnej mocy , na dłuższym odcinku drogi rozbujałem sie do 35 km/h ale to wszystko, ze 120 kg kumplem nie podjezdza pod małe wzniesienie tak jak wczesniej bez najmniejszych oporów.

jak jedziemy we dwóch czyli 200 kg to jedzie tak samo jak i ze mną samym

pomocy bo nie ma mocy

regulacja gaznika pomaga i jezdzi lepiej ale jak juz sie troche pojezdzi to trzeba wracac do poczatkowych ustawień.

zapłon jest elektroniczny tu nie ma przyrywacza platynek itp.

Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 19:12, 29 Mar 2012    Temat postu:

po czym wnosisz że tłok nie puchnie? gaźnikiem dajesz zapewne większa dawkę paliwa, czyli lepsze chłodzenie czego efektem jest ze dłużej jedziesz ale tłok tak czy siak puchnie Smile takie moje pierwsze przypuszczenie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Czw 19:22, 29 Mar 2012    Temat postu:

jak sie grzeje i gaśnie to na 99% tłok puchnie .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Siasin
Wymiatacz
Wymiatacz



Dołączył: 27 Wrz 2009
Posty: 452
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Krotoszyn

PostWysłany: Czw 22:15, 29 Mar 2012    Temat postu:

Albo oleju w paliwie za mało :}

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawa1231
Początkujący
Początkujący



Dołączył: 28 Lip 2007
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 14:22, 04 Kwi 2012    Temat postu:

czyli co to tylko taka byłaby usterka ze mi tłoczek puchnie , coś nie mogę uwierzyć,pozostaje mi postoje robić co 10 minut by ostygł Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lis 2011
Posty: 211
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Łowicz

PostWysłany: Śro 14:32, 04 Kwi 2012    Temat postu:

na pewno tłok puchnie jeśli kupiłeś polski ze badziewnego stopu to będzie puchł Kup porządny z epoki i będzie śmigać Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Śro 14:48, 04 Kwi 2012    Temat postu:

wystarczy przed oddaniem do pasowania tłoka z cylindrem wygrzać go konkretnie w oleju

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Śro 15:15, 04 Kwi 2012    Temat postu:

On nie jest po prostu dotarty, jak sie zagrzeje to świeca nie wytrzymuje tej temp i traci iskre. Albo tez może być kondensator wyekploatowany i jak sie zagrzeje to już nie ma tych parametrów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawa1231
Początkujący
Początkujący



Dołączył: 28 Lip 2007
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 14:22, 09 Kwi 2012    Temat postu:

żeby było śmieszniej to teraz przestał całkiem jezdzić, iskra jest paliwo dochodzi a nie pali , jak zalewam pod swiece to tez nie zapala.


co sie znow mogło stać?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
miloszeek
Początkujący
Początkujący



Dołączył: 06 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Krzeszowice

PostWysłany: Pon 17:54, 16 Kwi 2012    Temat postu:

jeśli jest iskra, kompresja podejrzewam że też, to być może obróciło Ci magneto na wale Smile przy dużo za późnym zapłonie silnik także się przegrzewa, i nie ma mocy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawa1231
Początkujący
Początkujący



Dołączył: 28 Lip 2007
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 18:01, 18 Kwi 2012    Temat postu:

sprawdze zapłon , watpie by sie przestawił.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin