Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwne zachowanie jawki mustang
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 21:43, 20 Mar 2011    Temat postu: Dziwne zachowanie jawki mustang

Witam, mam problem ; opisze sytuacje
Jade na dwójce , wrzucam trójkę pełny gaz na prostej i jakby zwalnia *nie reaguje na gaz* ale jedzie dalej i słabnie. Prosze o pomoc, dodam że to raczej nie wina gaznik ,ponieważ czyscilem dzisiaj gaznik Smile Oczywiście za dobre rady "pochwały"


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Nie 22:01, 20 Mar 2011    Temat postu: Re: Dziwne zachowanie jawki mustang

Bobslej0 napisał:
Witam, mam problem ; opisze sytuacje
Jade na dwójce , wrzucam trójkę pełny gaz na prostej i jakby zwalnia *nie reaguje na gaz* ale jedzie dalej i słabnie. Prosze o pomoc, dodam że to raczej nie wina gaznik ,ponieważ czyscilem dzisiaj gaznik Smile Oczywiście za dobre rady "pochwały"

może głupie pytanie , ale czy dobrze dokręciłeś głowicę i czy niema przedmuchów miedzy cylkiem a głowicą?


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 22:14, 20 Mar 2011    Temat postu:

szczerze to nie zaglądałem tam do cylindra ,bo ja kupiłem jawe moze z miesiac temu. To zajrze tam , odkręce głowice , moze uszczelki nie ma ? Nie wiem ale sprawdze, aczkolwiek dzięki Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Nie 22:20, 20 Mar 2011    Temat postu:

Bobslej0 napisał:
szczerze to nie zaglądałem tam do cylindra ,bo ja kupiłem jawe moze z miesiac temu. To zajrze tam , odkręce głowice , moze uszczelki nie ma ? Nie wiem ale sprawdze, aczkolwiek dzięki Smile

heh. uszczelki mój drogi być nei musi. powinno być to tak spasowane żeby bez uszczelki było szczelnie.uszczelka między cylkiem a głowicą to wymysł powstały w latach późniejszych niż jawki Very Happy


jeśli jest nierówna powierzchnia styku to trzeba splanować element na którym jest nierówno.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Nie 22:22, 20 Mar 2011    Temat postu:

moze jeżdzisz na 1 pierścieniu, lub nie masz uszczelki między cylindrem a karterem . albo między gaznikiem a króćcem albo króćcem a cylkiem , albo nie dokręcone kolanko do cylindra albo ,tłumik zapchany ,albo zajeżdzona jawka, albo masz zle złożoną skrzynie biegów :_)

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 22:26, 20 Mar 2011    Temat postu:

No nie wiem właśnie ,sprawdze te uszczelnienia. Dodam ze jak jade na wysokich obrotach na drugim biegu to dzwonią pierscienie. Tłumik mam bardzo dobry ,nie dawno wymieniałem. Proszę o dalsze propozycje Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Nie 22:30, 20 Mar 2011    Temat postu:

Zmień pierścienie :Smile zdejmi cylinder zobacz co tam sie dzieje ale napewno zmien pierścienie :Smile przeczysc tłok z nagaru wraz z głowicą , dokręć głowice dobrze ;d
wez odpal na nóżkach wżuć 1,2,3 i zobacz czy będzie na nóżkach normalnie leciał jak nie to coś ze spreżaniem Smile pierścienie albo wraz z tłokiem:) albo ze skrzynią zle złożona tryb jeden zle ułożony Smile a jak dobrze to też pierścienie zmień usczelni dobrze:) sprawdz czy paliwo dochodzi na świece:)_


Post został pochwalony 1 raz

Ostatnio zmieniony przez Mateusz222222 dnia Nie 22:33, 20 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Nie 22:43, 20 Mar 2011    Temat postu:

jak wyżej. sprawdź pierścionki i szczelność głowicy

innej opcji nie widzę tutaj niż skopana kompresja albo gaźnik nie wydala (mało prawdopodobne)


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 17:11, 21 Mar 2011    Temat postu:

dokładnie tutaj będzie problem z kompresją, a jak nie masz uszczelki to weź nałuż silikonu na wysoką temperature pomiędzy cylinder a głowice, ja tak mam i dobrze jeździ, mocny jest Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Pon 17:51, 21 Mar 2011    Temat postu:

kuman napisał:
dokładnie tutaj będzie problem z kompresją, a jak nie masz uszczelki to weź nałóż silikonu na wysoką temperaturę pomiędzy cylinder a głowice, ja tak mam i dobrze jeździ, mocny jest Smile

to półśrodek . prawidłowo powinny być dwie idealnie równe powierzchnie i po dociągnięciu śrub powinno być szczelnie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 18:16, 21 Mar 2011    Temat postu:

Więc tak , sprawdziłem głowice to nie mam uszczelki między głowicą ,a cylindrem i nie wiem dlaczego tak jakby nie robi sie jedna całość na połączeniu , cylinder-głowica...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JawaMustang
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2010
Posty: 152
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 18:23, 21 Mar 2011    Temat postu:

miałem taki sam problem i okazało się że nie miała już siły poprostu się przegrzała.

więc dałem jej odpocząć potem zapaliłem i to samo było to wróciłem miałem trochę oleju stihl to poprostu wlałem go do benzyny i pomieszałem i zapaliłem i nieźle chodziła.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 18:43, 21 Mar 2011    Temat postu:

Dodam to ,że gdy jest zimna troche pochodzi na wolnych obrotach , wsiąde pojade to dobrze jezdzi , ale pojeżdże troche i jak kopne to koniecznie musze dawać gazu zeby nie zgasła...
A to mozliwe ze po prostu zasyfił sie filtr powietrza ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Bobslej0 dnia Pon 19:10, 21 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Pon 20:17, 21 Mar 2011    Temat postu:

wszyscy na forum uznali że podstawowe rzeczy sprawdziłeś , a ty do filtra powietrza nie zajrzałeś ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 20:24, 21 Mar 2011    Temat postu:

Jutro postaram się zajrzeć. Sory ale mam jawke dopiero może miesiąc więc jeszcze jej nie poznałem dobrze.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Bobslej0 dnia Pon 20:27, 21 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin