Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
co do wymiany/czyszczenia po długim nie używaniu ogara?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 18:43, 04 Maj 2010    Temat postu: co do wymiany/czyszczenia po długim nie używaniu ogara?

Strzałeczka

Jest to mój 1 post, więc chciałbym wszystkich powitać.
No ale do rzeczy.

Prawdopodobnie za kilka dni zostanę posiadaczem ogara 200, motór stoi dosyć długo (2-3? lata) w garażu, bez benzyny i w ogóle. Co radzicie przeczyścić/wymienić w nim?

Wydaje mi się że na bank trzeba wyczyścić bak, bo na bank będzie rdzy w nim kupe Sad
Da rade odpalić takiego ogarka bez baku? nalać paliwa tam gdzie jest pływak?

Próbować go od razu odpalać czy dopiero coś trzeba będzie podczyścić?

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 18:54, 04 Maj 2010    Temat postu:

Na początku gaźnik wykręć, wykręć z niego dysze i przeczyść sprężonym powietrzem i nie słuchaj rad kogośtam z gotowaniem gaźnika w occie. Następnie, gdy już mamy problem z głowy układem zasilania, przechodzimy do układu zapłonowego, przerywacz cały odkręć, przeczyść najlepiej jakimś papierem ściernym i przy rozbieraniu jego zwróć uwagę na izolacja przy śrubce mocującej kabelki i złóż w takiej kolejności jak były wczesniej, ustaw jeszcze raz zapłon wraz z przerwą. Po podbojach przerywacza czas na resztę elektryki, w stacyjce poczyść styki, które mogą być zaśniedziałe, sprawdź czy jest iskra, ale po tych zabiegach powinna być, wkręcasz świecę, zalewasz paliwo i ogar powinien odpalić. Na początku może być lekko mułowaty i będą biegi ciężko chodziły lecz z czasem wszystko się rozrusza po odpoczynku. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
robaki30
Początkujący
Początkujący



Dołączył: 25 Mar 2010
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:57, 04 Maj 2010    Temat postu:

I nie przejmuj się jak nie będzie zapalał. Po takim postoju to za setnym kopem może dopiero warknąć. Więc nie poddawaj się i powodzenia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 19:08, 04 Maj 2010    Temat postu:

Okej dzięki za rady

A jak to jest z zalewaniem paliwem wystarczy do odpalanie naleć do pełna tam gdzie jest pływak?

Co do odpalania to raczej z jakiejś górki będę go pchał bo co się będę męczył z kopem Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez mięta dnia Wto 19:11, 04 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Strzelba95
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lis 2009
Posty: 199
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Wto 19:15, 04 Maj 2010    Temat postu:

do odpalenia wystarczy, ale daleko nie pojedziesz:)

zamiast go pchać to weź wykręć świece i daj mu trochę paliwa tam do tej dziury, powinien odpalić z kopa Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Strzelba95 dnia Wto 19:16, 04 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 19:43, 04 Maj 2010    Temat postu:

się zobaczy, dzięki wszystkim za rady.

BTW
Mogę lać do benzyny olej do piły spalinowej (do 2-suwów jest napisane na nim), taki czerwony ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Wto 19:54, 04 Maj 2010    Temat postu:

Możesz, lepsze to niż jakiś mixol.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Śro 14:02, 05 Maj 2010    Temat postu:

pewnie że można......... po takim postoju olej w skrzyni był?? możliwe że simeringi będą do wymiany Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 20:33, 05 Maj 2010    Temat postu:

ja sie podczepie pod kolege wyżej, wylej ten olej, przepłucz ropą i wlej nowy uszczelniacze faktycznie mogą być do wymiany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 20:48, 05 Maj 2010    Temat postu:

Nie zawsze, jak odpalałem jawkę po 6 latach stania simery były dobre, tak samo z wsk, która stała 3 lata. Ale nie jest wykluczone ze nie mogą. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Czw 7:09, 06 Maj 2010    Temat postu:

Ja moją drugą Jawke po zimię nie mogłem odpalić bo simery poszły.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 18:29, 07 Maj 2010    Temat postu:

cześć
Dziś przytargałem tego ogara Very Happy

W sumie całkiem OK, na razie jeszcze nie odpaliłem go - nie ma iskry, ale chyba wiem co jest przyczyną, kabelek przy tej cewce pod bakiem jest urwany, ale to się zrobi.

Poza tym śruba przy tylnym amorze jest urwana.

No i hamulec tylni nie działa, coś jest przyblokowane przy kole - obraca się lekko, ale skrzypi Sad

Co do oleju to coś jest ale nie za dużo, a tak w ogóle to ile ma być go pod sam korek?

No i jeszcze to coś do zmiany biegów jest wygięte trochę i haczy po silniku - puściło na spawie.

No, ale w końcu mam swoją pierwszą maszynkę.

Ps całkeim fajne macie to forum Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez mięta dnia Pią 18:58, 07 Maj 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Strzelba95
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lis 2009
Posty: 199
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Sob 17:21, 08 Maj 2010    Temat postu:

Oleju ma być pod taka śrubkę kontrolna tam jest w deklu, najlepiej spuść ten co masz i zalej nowym Lux albo Hipol.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Nie 16:33, 09 Maj 2010    Temat postu:

Z tym zmieniaczem to wes poprostu go odegnij a jak sie polamal to zaspawaj Wink tylene kolo moze byc przyrdzewiale na szczekach (siedza w kole i one hamuja Wink i poprostu wes to rozbiez i wyczysc czyms tylko jak ci do glowy przyjdzie czyszczenie woda to poczekaj az wyschnie bo 0 chamowania najlepiej lekko benzyna i wes WD40 po tym drucie co chamuje psyknij pewnie tez przyrdzewialy Wink kabelek od cewki prosta sprawa wkrec nowy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 19:10, 10 Maj 2010    Temat postu:

OK dzięki

Ogar pali ale jest problemik bo chwile pochodzi i gaśnie, (najdłużej chodził ok 30sek) chodzi nie równo, regulacjami się bawiłem, zauważyłem że na przerywaczu iskrzy. Kondensator do wymiany? Mierzyłem go miernikiem i wyszło ok 0,24 mikrofarada,a powinno być 0,25. Wymieniać go? Przerwa jest dobrze ustawiona.
Aha i czytałem że ludzie stosują kondensatory od malucha, możne lepiej takiego kupić ?
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin