Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Biegi mały problem ;/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Sob 17:28, 09 Lut 2008    Temat postu: Biegi mały problem ;/

Czesc, dzisiaj poskładałem jawke do kupy (nowy cylinder, tłok, pierścienie simery, łożyska itp. ) no i chcę pierwszy raz odpalić, wziołem go na popych no i po chwili zapalił ( strasznie na początku go muliło ale potem się rozkręcił) na początku biegi były potem jak sie zagrzał pochodził chwile to jedynki już nie było Mad tzn. była ale co jakiś czas albo jak się dało więcej gazu to i tak wyskakiwała, jak np. chcę dać 2 albo 3 to się tego nie czuje, tzn. przed remontem biegi jak sie zmieniało to między nimi była jakaś przerwa( jak sie z 1 dawało 2 biego to było słychać takie "cyk" a teraz biegi chodzą jak chcą) jedynie moge na 2 jeżdzić Mad może coś źle poskładałem ale wątpie bo jak rozebrałem to dokładnie sprawdzałem co gdzie było a w ogule skrzynie zostawiłem w spokoju. Może dopiero biegi zaczną działać po jakimś czasie jak sie moto rozkręci? czekam na waszą pomoc Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Sob 17:36, 09 Lut 2008    Temat postu:

Przy zmianie biegów było słychać ,,cyk'' w mojej jawce kompletnie nic nie słychać taki jest hałas Razz
Ale jest szansa że jak trochę moto pochodzi to wszystko wróci do normy.
Trzeba jeszcze posłuchać co inni użytkownicy forum mają na ten temat do powiedzenia, bo ja niestety mechanikiem nie jestem. Wiem tylko że moja jawka gdy ma fazy i nie chce się słuchać musi się dobrze zagrzać


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Sob 17:41, 09 Lut 2008    Temat postu:

Radzę skontrolować dokręcenie aparatu zmiany biegów Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 17:45, 09 Lut 2008    Temat postu:

no własnie pojezddzij jakies 30 -40 km i powinno wrócic wszystko do normy z tymi biegami... Very Happy [/u]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Sob 17:58, 09 Lut 2008    Temat postu:

może zaczną wchodzić normalnie ale ten 1 bieg bedzie napewno cały czas wyskakiwać ale mi się wydaje że na górner pokrywie silnika jest regulacja, bez rozkręcenia silnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 18:04, 09 Lut 2008    Temat postu:

Ja mam jawe po remoncie dopiero normalnie mi chodzą biegi, słychac takie "cyk" nawet jak jade na wysokich obrotach, przejechalem juz z 15km od remontu i od samego początku bylo wszystko ok...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 18:08, 09 Lut 2008    Temat postu:

no wiesz... to tak jak z paleniem w jednym pali ciagle a w drugim sie psuje Crying or Very sad Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Sob 18:25, 09 Lut 2008    Temat postu:

Jawa ma swoje humory odpalanie i biegi to jedne z nich Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 18:31, 09 Lut 2008    Temat postu:

No odpalanie to szczególnie Very Happy Powiem wam coś śmiesznego Very Happy Jak ja cwicze jazde jawą (nie uczylem sie tylko siadlem i pojechalem Very Happy Very Happy) i mi Jawa zgaśnie to zawsze czy rozgrzana czy zimna to mi za pierwszym kopem odpali Very Happy A jak moj dziadek pojedzie sie przejechac i mu zgaśnie to musi na pych ją brac Laughing Laughing Powiedzialem mu ze motor mnie bardzej lubi Laughing Laughing

PS. Nie wiem czemu ale jak hamuje, jade na luzie i sie zatrzymuje i nie daje gazu to mi Jawa gaśnie ;/ Czy to moja wina czy coś jest nie tak?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lopez dnia Sob 18:33, 09 Lut 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 18:54, 09 Lut 2008    Temat postu:

takjak z moim ogarem. jak go nie wyczyszcze po jezdzie albo sie wkurze to za hu/*a nie zapali, ale jak przyjdze z 1h spokojnyto zapali na kopa spokojnie, Wink Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Sob 19:15, 09 Lut 2008    Temat postu:

jak moja jawka była jeszcze u kolegi to chodziła mu zaje*iście paliła od pierwszego razu a jak się wsiadło dopierda**ła jak głupia. Następnego dnia jak przyjechałem ją kupić za nic nie chciała odpalić dopiero po jakiś 10 minutach.
Po prostu wyczuła że będzie sprzedana Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 20:31, 09 Lut 2008    Temat postu:

Lopez to normalne musisz dodac trochę gazu a nie zgasnie:> A co do tych biegów to nie możliwe jest!! Weź sprawdź silnik na sucho, wyjmij z ramy i zaczynajac od maxymalnie górnego położenia nóżki zmiany biegów leć w dół pokręcając zębatką zdawczą aby kazdy bieg się zapiął.... czyli (1, luz, 2, luz, 3) zrób to parokrotnie dla pewności. Jak któregoś brakuje to wydaje mi się, że w złym położeniu ustawiłeś aparat zmiany biegów, albo jego zapinka ci wyskakuje:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Sob 20:40, 09 Lut 2008    Temat postu:

już wiem czemu, biegi Niby wszystkie wchodzą tylko że ta jedynka. Okazało się że na góże silnika jest ten cały aparat zmiany biegów i tam jest regulacja i podczas składania musiałem źle włożyć. Poprostu wystarczy podwazyc go od dołu i przesunąć o 1-2 ząbki i zobaczymy co się stanie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Nie 13:40, 10 Lut 2008    Temat postu:

No właśnie o te ząbki chodzi przy wbijaniu biegów ten trójkącik się w nie wrzyna i bieg się zapina. Pozatym śróbki, które wkręcasz na zewnątrz aparatu zmiany biegów swoimi gwintami ograniczają sprężyne spiralną która steruje napięciem tego aparatu jak były by za krótkie to wtedy biegi będą wyskakiwały##

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GALA
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2008
Posty: 148
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Żywiec-okolice

PostWysłany: Nie 17:28, 10 Lut 2008    Temat postu:

ja tam niewidzialem zadnej regulacji tam sa tylko 2 srubki ktore trzymaja caly ten mechanizm a przez srodek idzie pret od zmieniacza na noge

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin