Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zbyt wysoki prąd

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wastek
Początkujący
Początkujący



Dołączył: 25 Sie 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 17:07, 15 Paź 2010    Temat postu: zbyt wysoki prąd

co mogło sie stać gdy włączyłem swiatła przednia zarówka padła w momęcie a przednia swieciła bardzo jasnym swiatłem i też zie spaliła co mogło byc przyczyną?? Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 17:17, 15 Paź 2010    Temat postu:

masz dwie przednie żarówki? :O rozumiem że przednia/tylna sie rozłączyła i spaliło drugą na skutek przesilenia? zmień je i zobaczymy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 19:02, 15 Paź 2010    Temat postu:

Skoro jedną spaliło, to druga dostała za dużo prądu i też poszła. A tamta mogła się spalić, bo też mogła dostać za dużo prądu.
Powrót do góry
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 19:49, 15 Paź 2010    Temat postu:

Może i nie za dużo prądu, ale po prostu taka żarówka, droga przez hopy czy też zatłuszczona oprawka żarówki..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wastek
Początkujący
Początkujący



Dołączył: 25 Sie 2010
Posty: 47
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 5:50, 16 Paź 2010    Temat postu:

ale te zarówki były 12v a jedna nowa !!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 10:27, 16 Paź 2010    Temat postu:

Kolego ale to nic nie znaczy. Mój kumpel miał tak że odpalił ogara z popychu i nagle przednie i tylne światła poszły. Sprawdziliśmy cewki, przewody...okazało się że to żarówki. A plusminus dobrze mówi, że to może być przez tłustą oprawkę. Ja zawsze jak zmieniam żarówki to czyszczę i dopiero wkładam.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin