Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zapłon ,brak iskry problemy

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:45, 07 Mar 2010    Temat postu: Zapłon ,brak iskry problemy

Witam
mam problem z brakiem iskry ....
ten post juz byl wiele razy ale na każdym piszą by ustawić zapłon i wymienić świecę czy wymienić platynki
zapłon ustawiam od 2 tyg świecę sprawdzałem a platynki zostały odkwaszone ... zamontowałem je w 2 ogarku i działały jak trzeba
I mam jeszcze 1 pytanko ... przewody te co idą z iskrownika do cewki ... czy w obu ma być iskra ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 14:51, 07 Mar 2010    Temat postu:

z iskrownika do cewki w/n ma iść jeden przewód, drugi to masa.
Tobie ile idzie? i jak w obu iskra?
jak ustawiasz zapłon?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 14:58, 07 Mar 2010    Temat postu:

tak z obu idzie iskra ... ale do masy jest podłączona cewka świetlna
2mm przed GMP tak jak jest opinane w poradniku ...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 15:07, 07 Mar 2010    Temat postu:

ale jak? z iskrownika do cewki w/n ma iść jeden przewód potem od cewki w/n bierzesz kabel i szukasz masy na ramie. drugi kabel z iskrownika to do przedniej lampy ma isć-światła.
weź opisz te iskrzenie wyraźniej bo nie moge sobie tego wyobrazic..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:42, 07 Mar 2010    Temat postu:

z iskrownika wychodzą 2 kable ... 1 z platynek (młoteczek, kowadełko)
2 z 2 uzwojeń ...
i ten kabel z cewki świetlenej jest podłączony do tego od platynek tak ma byc ?
a iskrrzenie ... z tego kabla idą jasne żółto - niebieskie iskry


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 18:57, 07 Mar 2010    Temat postu:

Jedną cewke masz mieć podłączoną pod zapłon czyli połączoną razem z platynkami i kondensatorem po czym ten kabel idzie do cewki w.n. te dwie pozostałe cewki czyli swietlne podłączone mają być tylo pod światła jeżeli też są podłączone pod zapłon, przy włączonych światłach motor ci zgaśnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 18:59, 07 Mar 2010    Temat postu:

czekaj.. masz 2 kable połaczone ze soba? ten od cewki zapłonowej i od cewek swietlnych? jeśli tak to juz wiesz dlaczego Ci iskrzy.. od cewki zapłonowej ma isć jeden przewód do platynek i od platynek do cewki w/n. a od cewek świetlnych do stacyjki. prościej nie potrafie.. zapodaj fote tego zapłonu..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:36, 07 Mar 2010    Temat postu:

2 kable nie są złączone
oba idą do cewki butelkowej pod bakiem i oba iskrzą ale gdy je podepnę i włożę do fajki świecę to iskry na świecy niema patrzyłem na 7 świecach i zawsze tak samo
iskrownik jest wyciągnięty więc foto nie zrobię


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pon 14:08, 08 Mar 2010    Temat postu:

Oba nie powinny iść do cewki, odłącz ten od świetlnych i podepnij za jego miejsce masę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:40, 08 Mar 2010    Temat postu:

masę ? od czego ma iść ta masa ?
jak go kupiłem to były 2 podłączone i działało


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin