Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wielki problem z ogarem;/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Czw 9:30, 13 Sie 2009    Temat postu: Wielki problem z ogarem;/

Witam wszystkich mój ogar jak już pisałem ma problem Sad
Otóż ma bardzo mocną iskrę wszystko z paliwem ok ale on nie chce zapalić;/ nawet na popych i mój zapłon jest ustawiony dobrze w 100% ,ale kolega mi powiedział że to mże być wina kondensatora czy to prawda.Przecież skoro ma ogar iskrę to chyba z kondensatorem jest wszystko ok ewentualnie mógłby przerywać czy coś ale to po odpaleniu a on nawet nie chce zapalić.Liczę na was Smile [/img]


Post został pochwalony 0 razy

Ostatnio zmieniony przez Vince dnia Czw 9:32, 13 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Czw 10:33, 13 Sie 2009    Temat postu:

a moze zla mieszanka ? za duzo powietrza ? wgl leci ci paliwo ? Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 11:10, 13 Sie 2009    Temat postu:

kolor iskry?? zdaje mi się ze świeca padła.. albo za mały poziom paliwa w gaźniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Czw 15:21, 13 Sie 2009    Temat postu:

Iskra mocna niebieska paliwo dochodzi a świecę nawet kupiłem nową i nic;/ mam 2 dobre świece i na żadnej nie działa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Czw 22:35, 13 Sie 2009    Temat postu:

Skąd wiesz ze zapłon dobrze ustawiony

weź strzykawke i nalej troche beny do cylidra prze swiece i sprubuj jak nie załapie na chwiel to znaczy załon


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zimny
Początkujący
Początkujący



Dołączył: 18 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:24, 14 Sie 2009    Temat postu:

A świece jaką kupiłeś, "iskrę" po 7 zł? Kolega miał takie gówienko w ogarku i też mu nie chciał zapalić. Wsadź świecę lepszej firmy to może będzie dobrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Pią 10:48, 14 Sie 2009    Temat postu:

OK wczoraj wieczorem mój tata poszedł pobawił się z nim z 2 godzinki i ogar zapalił chodzi pięknie lecz z kolanka wycieka mu coś czarnego co to może być??? nie ma zapachu jak olej ani benzyna.Po prostu pluje jakimś czarnym syfem i to mocno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 10:56, 14 Sie 2009    Temat postu:

zapchany układ wydechowy? wymontuj wydech wyczyść i powinno przestać ciec, ale i tak zdaje mi się że to przepalony olej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Pią 11:39, 14 Sie 2009    Temat postu:

a skąd on się bierze??? z simeringu na wale???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PLNY69
Bywalec
Bywalec



Dołączył: 06 Sie 2009
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 11:52, 14 Sie 2009    Temat postu:

Możliwe, że masz po prostu za bogatą mieszankę (tu: za dużo oleju w benzynie) Dlatego też jego resztki pcha Ci do tłumika a za przyczyną zapchanego tłumika resztki te osiadają na kolanku i wyciekają przez nieuszczelnione złącza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Pią 14:24, 14 Sie 2009    Temat postu:

Ok zobaczę właśnie zrobiłem sobie 15 minutową przerwę w naprawach ogarka:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin