Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światło przednie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Pią 21:11, 30 Lip 2010    Temat postu: Światło przednie

Szukałem tematów, ale nie znalazłem takiego jak u mnie.


Ostatnio wysiadły mi światła. Kupiłem nowe żarówki, założyłem, odpalam i działa! Ale tylko z tyłu. Z przodu nie mam pojęcia, dlaczego nie działa... Sprawdzałem kabelki od cewki... Raczej wporzo. Włącznik raczej działa... Możliwe, że jakieś przewody w lampie się odłączyły, ale to sprawdzę jutro. Mogło stać się coś z cewkami świetlnymi?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 21:13, 30 Lip 2010    Temat postu:

Skoro tył działa to cewki są ok.
Przeczyść styki może zaśniedziały i sprawdź przewody.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin