Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Swiatła tylne oraz postojówka

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Sob 23:15, 06 Kwi 2013    Temat postu: Swiatła tylne oraz postojówka

Witam, zrobiłem dzis w jawce światła krótkie-długie.ZAbralem się za tylne.Podłączyłem zółty kabel pod światla krótkie.Jak dotknę kablem od tylnych świate do przednichł to gasną z przodu czy to podłącze pod krótkie czy długie nie ma różnicy.Co moze być? może z tyłu cos źle podłączyłem? Ma ktoś może fotke podłączonej prawidłowo tylnego światła?

Post został pochwalony 0 razy

Ostatnio zmieniony przez sopel234 dnia Nie 19:26, 07 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Nie 6:31, 07 Kwi 2013    Temat postu:

W stacyjce łączysz z tego co pamiętam. Na forum są schematy instalacji poszukaj prześledź a będzie grałoWink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Nie 7:09, 07 Kwi 2013    Temat postu:

Połącz wszystko według tego schematu: http://obrazki.elektroda.pl/4497876800_1314392018.png

Post został pochwalony 0 razy

Ostatnio zmieniony przez slawosz_121 dnia Nie 7:15, 07 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Nie 7:25, 07 Kwi 2013    Temat postu:

Nawet jak ja dotknę kablem od tylnej lampy do kabla który przekazuje prąd to przełącznika to i tak światło gaśnie:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Nie 8:46, 07 Kwi 2013    Temat postu:

instalacje masz zrobioną według schematu czy własna rzeźba?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Nie 9:54, 07 Kwi 2013    Temat postu:

Jeżeli z lampy tylnej idzie jedne kabel żółty to obojętnie do którego kabla z którego wypływa prąd podłączysz lampa tylna musi się świecić. Ja w ogarze w skrzynce narzędziowej zamontowałem kostkę i z silnika do kostki z kostki do lampy i ciągnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Nie 9:58, 07 Kwi 2013    Temat postu:

mateusz tak jest ale on coś ma poknocone ... albo nie umie tego opisać ;/ Przynajmniej ja głupne z tego Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Nie 12:42, 07 Kwi 2013    Temat postu:

Już doszedłem, w czym był problem. Dzięki za odpowiedzi:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Nie 12:57, 07 Kwi 2013    Temat postu:

W czym ?Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Nie 19:27, 07 Kwi 2013    Temat postu:

Jutro zrobie zdjęcie i opisze, jaki byl problem.

Jeszcze jedno pytanko, Jak podlączyć w jawce postojówke ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin