Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Rozregulowujący się zapłon...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Nie 7:10, 10 Sie 2008    Temat postu: Rozregulowujący się zapłon...

Witam, w moim ogarku jest coś nie tak Confused A więc, wyregulowałem zapłon co do 0,1mm i nacechowałem sobie to, przejechałem około 100 kilometrów i ogarek stracił zupełnie moc, okazało się, że zapłon się całkowicie rozregulował(ekstremalnie się opóźnił). Co może być przyczyną tego zjawiska? Stojan dokręcam do oporu, nawet dokręciliśmy we dwóch, ale ten zapłon cały czas się rozregulowuje... Pomóżcie. Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Nie 10:01, 10 Sie 2008    Temat postu:

A masz te oryginalne lopatki, ktore "trzymaja" zaplon, czy cos dorabianego?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Nie 12:16, 10 Sie 2008    Temat postu:

Łopatki są oryginalne, przynajmiej mi się tak wydaje... Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Nie 13:43, 10 Sie 2008    Temat postu:

lozyska na wale do wymiany tak mi sie wydaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Nie 14:27, 10 Sie 2008    Temat postu:

Silnik jest po kapitalce, łożyska raczej nie wchodzą w grę...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Nie 17:21, 10 Sie 2008    Temat postu:

aha to niemam pojęcia a wez zdejmij iskorwnik magneto i sproboj ruszac walem jak będzie wyczuwalny luz czyli lozyska

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Nie 21:06, 10 Sie 2008    Temat postu:

albo może magneto ci ociera o cewki albo stojan zaplonu i w czasie jazdy magneto przesuwa stojan

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin