Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pytanie o stacyjke

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Nie 13:50, 26 Cze 2011    Temat postu: Pytanie o stacyjke

Witam
Mam do was pytanie otóż ostatnio założyłem w swoim ogarze stacyjkę na kluczyk, a właściwie przełącznik na kluczyk. Zamontowałem go w lampie z przodu, ma on dwie pozycje on i off. W lampie odpiąłem dwa kable czarny (ten co łączy stacyjkę, uziemienie w ramie i lampę przednią) i niebieski. Tutaj pojawia się pytanie czy takie podłączenie jest poprawne i niczego nie popsuje ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 7:22, 27 Cze 2011    Temat postu:

Stacyjka z 2 wyprowdzeniami musiała by być tylko do gaszenia, a światła by musiały być włączone (a te są zasilane silnikiem). Ten kabel co idzie do masy musi być podłącznony do stacyjki oraz ten co idzie od cewki WN.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 7:54, 27 Cze 2011    Temat postu:

z dwoma pozycjami stacyjka być nie może ma mieć 3 pozycje on of i światła
ja z bardzo nie znam się na elektryce ale tak c mówię


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Pon 9:24, 27 Cze 2011    Temat postu:

Chodzi mi o to że stacyjka tylko odcina zapłon, a oryginalny przełącznik włącza/wyłącza światła ale nie gasi motoru. Stacyjka na kluczyk w lampie łączy dwa kable czarny i niebieski. Może łatwiej będzie to pokazać na schemacie.
http://img836.imageshack.us/img836/6884/shcematstacyjka.png


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 13:54, 27 Cze 2011    Temat postu:

Jeśli zrobiłeś dokładnie tak jak masz na schemacie to jest całkowicie ok, i to co było na włączniku (chodzi o gaszenie) jest teraz na stacyjce.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin