Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z iskrownikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
seahgigs
Nowy
Nowy



Dołączył: 15 Maj 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:01, 15 Maj 2009    Temat postu: Problem z iskrownikiem

Witam Moj problem z jawka jest nastepujacy tzn raz iskra jest a raz jej nie ma ,dodam iz magneto nie ociera o cewki przerwa jest w porzadku i zaplon rowniez kable tez maja przejscie i nie maja przebicia sprawdzalem miernikem wymienilem kondensator na nowy swiece tez fajke cewka butelkowa tez jest nowa kable nowe podpiete do cewki na krotki obieg i ciagle to samo raz iskra jest raz jej brak podlewalem benzyne pod swiece tez nic dodam ze cylinder tlok i pierscienie tez sa nowe zdejmowalem cylinder i pierscienie w porzadku gladz cylindra rowniez probowalem zapalac ja bez tlumika i filtra powietrza tez nic ostatnimi czasy zauwazylem ciekawa rzecz gdy platynki sa rozwarte i dotykam mloteczka a nastepnie do obudowy karteru to jest przejscie wiec zaczalem sie zastanawiac czy tak musi byc??? dodam ze dzieje sie tak wtedy kiedy podlaczam pod srubke kabel idacy do cewki wn przepraszam za zawily styl i prosze o pomoc bo brak mi juz cierpliwosci!! swiec tez testowalem kilka i nadal to samo Crying or Very sad swiece ktorych uzywalem sa nowe brisk i na iskrze tez testowalem i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 11:29, 16 Maj 2009    Temat postu:

może masz przebicie na platynkach zaizoluj je taśmą Pozdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
seahgigs
Nowy
Nowy



Dołączył: 15 Maj 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:55, 17 Maj 2009    Temat postu:

nie problem znikl kupilem nowy caly iskrownik i mootorek chodzi jak marzenie tylko pojawil sie kolejny problem zaplon sie przestawia ale to juz moze byc wina tego iz wylupane jest do polowy w magnecie gdzie chodzi krzywka i ona sie moze ruszac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 18:57, 17 Maj 2009    Temat postu:

musisz przykręcić mocno iskrownik takimi podkładkami od oporu a jeśli to nie pomaga to wstaw między tą podkładkę a iskrownik kawałek jakieś gumy i powinno pomóc pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin