Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z iskrą
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Czw 13:35, 11 Paź 2007    Temat postu: Problem z iskrą

Mam tak problem z iskrą jeśli podpinam czarny kabel od zapłonu tam gdzie powinien być nie ma wogule iskry a jak podepne ten kabel do cewki świetlnej jest sikra z początku myślałem że mam rozwaloną cewkę ale podpinam zielony kabel od swiateł do cewki zapłonowej światłą świecą Sad to co to morze być? a i od tej pory coś sie dzieje tak jak jade np: na 3 jade mam ok 45km/h i jade i sie wiesza i po 10sekundach wchodzi na obroty znów a jak będe dawał gaz stopniowo to będzie szedł bez problemu morze ktoś mi to wszystko wytłumaczyć?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 14:15, 11 Paź 2007    Temat postu:

ja mialem cos podobnego to wyrwalem wszystkie kable i zalozylem nowe
a co do predkosci to niemam pojecia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Czw 17:17, 11 Paź 2007    Temat postu:

Teraz podłonczyłęm tak jak powinno być to jak kopne lekko to jest iskra taka jak powinna być a jak mocno to nie ma Sad a włąśnie i wtedy jak miałęś swiatłą na tą cewke podpięte to na całym gazie nie przygasały ani nic, napisał mi taki jeden mechanik żebym wymianił ten kabel wysokiego napięćia, jutro sie wezmę zato to zobaczymy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Czw 17:20, 11 Paź 2007    Temat postu:

Co do predkosci to paliiwo zapewne , syf w gazniku ??
Na pradzie sie nie znam ale moze platyny sprawdz ? Moze przy duzysz predkosciach sie nie otwieraja czy cos ;>


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 19:09, 11 Paź 2007    Temat postu:

prędzej przy dużych prędkosciach pod wpływem siły bezwłądnosći za daleko sie odchylajao siebie. zmniejsz przerwe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Czw 19:36, 11 Paź 2007    Temat postu:

Ustawiłem poziom paliwa i jest gites Smile ale wnerwia mnie z tą elektryką teraz wykręciłem fajke i dotkłem cylinder kablem i jak kopne to walnie taką piękną iskierką że takiej iskry nie widziałem nigdy ale jak kopne z całej siły to niema iskry a wziełem sobie diode 6V i dotkłem cewki i masy to na bardzo mocnym kopniaku wytwarza prąd, to co to morze być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 20:13, 11 Paź 2007    Temat postu:

alle odpala ci czy ma problemy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Czw 20:55, 11 Paź 2007    Temat postu:

Skoro napisal ze po ustawieniu paliwa jest gites , to raczej odpala Wink jakos to sprawdzil Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Czw 21:01, 11 Paź 2007    Temat postu:

Oo powiedćie mi jedno jak jest iskrownik to są 3 cewki i jest cewka 1 i jest połonczona takim drucikiem do 2 cewki i to są cewki świetlne czy od zapłonu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Czw 22:04, 11 Paź 2007    Temat postu:

Cewki połączone razem to cewki świetlne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 9:42, 12 Paź 2007    Temat postu:

zmniejsz tą przerwę na przerywaczu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 13:33, 12 Paź 2007    Temat postu:

Ok dziękuje wam zapłon zrobiony tak jak powinno a ona sie nie wkręca na obroty bo mam jedną szpilkę jak łonczy się kruciec z cylkiem i tam mam jedną szpilkę która ma gwint zepsuty i chyba przesto łapie lewe powietrze i nie chce wkręcać się, co wy na to?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 21:13, 12 Paź 2007    Temat postu:

kupić nowa i wymienić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 21:54, 12 Paź 2007    Temat postu:

Po co nową ? wystarczy zmienic srube chyba Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 21:59, 12 Paź 2007    Temat postu:

Jak jest gwint na szpilce zepsuty to nowa nakrętka nic nie da.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin