Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z elektryka w jawce

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol36f
Początkujący
Początkujący



Dołączył: 23 Lut 2008
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrcynno

PostWysłany: Nie 11:52, 09 Maj 2010    Temat postu: problem z elektryka w jawce

Ogólnie mam taki problem. Wczoraj iskra była jawka paliła bez problemu dziś albo jej niema albo jest malutka. Wrzucam zdjęcia elektryki może coś źle podłączone.

http://www.fotosik.pl/pokaz_obrazek/121a15c42391d056.html
http://www.fotosik.pl/pokaz_obrazek/66e5031a9c9fc3f6.html
http://www.fotosik.pl/pokaz_obrazek/6d636c6678dcff62.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Robert
Początkujący
Początkujący



Dołączył: 10 Cze 2006
Posty: 34
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Katowice

PostWysłany: Nie 20:59, 09 Maj 2010    Temat postu:

Są 4 możliwości:
1.syf na przerywaczu
2.uszkodzony kondensator
3.uszkodzona cewka zapłonowa (butelkowa)
4.zwarcie na kabelkach
Zdaje mi się że takich tematów było wiele.
PS. co to za żółty kabelek po lewej stronie iskrownika??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Robert dnia Nie 21:00, 09 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kr1s_56
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 132
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: Brzesko

PostWysłany: Pon 12:44, 10 Maj 2010    Temat postu:

ten kondensator to oryginalny??? bo taki mniejszy jakos???

a i rozkręć całe magneto i wyczyść bo widze ze duzo syfu na nim jest


pzodro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 18:31, 10 Maj 2010    Temat postu:

Kolego, czarny przewód z cewki napięciowej masz tragiczny. Zaciśnij mniejszą końcówkę oczkową (ta, którą masz teraz może haczyć o masę), dokręć dobrze połączenie i wtedy myśl dalej. Styki też masz jak po wojnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pon 20:25, 10 Maj 2010    Temat postu:

ja nie jestem pewien ale czy ty tego zóltego kabla nie zgniotlesprzykrecajac dekiel ?? bo jakis on pomarszczony.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 22:00, 10 Maj 2010    Temat postu:

Zółte przewody są do światła tylnego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Wto 5:17, 11 Maj 2010    Temat postu:

Wiem macq tyle ze jak lapie przebicie to iskry tez nie ma przynajmniej u mnie tak bylo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin