Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 światła na któtko??

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 13:10, 29 Sie 2008    Temat postu: Ogar 200 światła na któtko??

Cześć zrobiłem w moim ogarze swiatła na któtko tzn do cewki swietlnej podłaczyłem kable plusowe które wychodza z przedniej i tylnej lampy a mase podpiołem do ramy.Umnie nie działa taki sposób a u kolegi działa i jest tak samo zrobione co moze byc winna nie działajacych swiateł w moim ogarze??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Pią 13:52, 29 Sie 2008    Temat postu:

no ta ale pod jedną cewke podpioles a mi sie wydaje ze trzeba pod dwie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 14:01, 29 Sie 2008    Temat postu:

Podpiołem na jedna mój kolega tez ma na jedna i ma swiatła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Pią 14:37, 29 Sie 2008    Temat postu:

a moze on ma 12V a ty 6V Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 14:45, 29 Sie 2008    Temat postu:

to poproś kumpla żeby ci zrobił i po sprawie,coś narobisz nie wiadomo co z tym motorem a potem pytasz co się stało...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 16:03, 29 Sie 2008    Temat postu:

ja mam 6v i on ma 6 v

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Pią 18:27, 29 Sie 2008    Temat postu:

masz spalone żarówki ewidentnie całe czarne Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pegas888
Nowy
Nowy



Dołączył: 01 Sie 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gdynia

PostWysłany: Pią 21:43, 29 Sie 2008    Temat postu:

albo cewka jest trafiona

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Czw 12:49, 04 Wrz 2008    Temat postu:

cewka jest ok bo sprawdzałem na innej lampie:(

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Czw 16:33, 04 Wrz 2008    Temat postu:

może żarówki masz za mocne i nie daje rady.I sprawdź cewke świetlna Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 6:34, 05 Wrz 2008    Temat postu:

Cytat:
Cześć zrobiłem w moim ogarze swiatła na któtko tzn do cewki swietlnej podłaczyłem kable plusowe które wychodza z przedniej i tylnej lampy a mase podpiołem do ramy.Umnie nie działa taki sposób a u kolegi działa i jest tak samo zrobione co moze byc winna nie działajacych swiateł w moim ogarze??


Po pierwsze tam nie istnieje plus ani minus! Troche elektryki. Cewki nie maja biegunowosci bo wytwarzaja prad zmienny. Po drugie taki motor nie jest dopuszczony do ruchu i nie dziwie sie, ze swiatla ci nie dzialaja. Jedna cewka daje 10W przy 6V. Zarowki teoretycznie potrzebuja 20W przy 6V wiec widzisz, ze trudno im bedzie swiecic. Po trzecie mowiac podlaczyles wszystkie plusy tzn. w zarowce przedniej sa dwa obwody. Na krotkie swiatla i dlugie. Prawdopodobnie podlaczyles oba. I teraz swiatla potrzebuja 35W przy 6V. Cos takiego nie przejdzie. Trzeba podlaczyc tylko jeden obwod, dwoch nie moze byc i druga cewke.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 7:44, 05 Wrz 2008    Temat postu:

Moze sie zle wypowiedzialem co do tych pl€sów i minusów ale u mojego kumpla jest tak samo i jemu swieci a mi nie swieci.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pegas888
Nowy
Nowy



Dołączył: 01 Sie 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gdynia

PostWysłany: Pią 16:36, 05 Wrz 2008    Temat postu:

zrób nową instalację gdzieś masz zwarcie nawet jak byś miał podłączone razem krótkie i długie tak jak pisze pks100 to lekko by ci się świeciły a co do plusa czy minuasa to zgadza się że nie ma ale wszyscy wiedzą o co chodzi pks100 i sam używasz w poscie plus

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 19:50, 05 Wrz 2008    Temat postu:

To bylo wyrazenie zwiazane z wypowiedzia autora tematu Wink Fakt jest faktem, ze jest jakis kroczek w tej instalacji, tylko jaki? Co do polaczenia razem swiatel dlugich i krotki to nie beda swiecic wogle. Mozna to sprawdzic w prosty sposob. Podlaczasz obojetnie jaka zarowke 6V pod zasilacz z plynna regulacja napiecia. Krecisz od najmniejszego napiecia i w momencie minimalnego swiecenia zarowki sprawdzasz napiecie miernikiem. Przykladowo zarowka zaczyna swiecic prz 2,6V czyli jezeli napiecie by bylo nizsze od podanej wartosci zarowka by nie swiecila nie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin