Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 - problem z zapłonem, potrzebna pomoc trójmiasta
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PanRyba
Nowy
Nowy



Dołączył: 12 Cze 2008
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:25, 12 Cze 2008    Temat postu: Ogar 200 - problem z zapłonem, potrzebna pomoc trójmiasta

Witam
Problem jest następujący. Tydzień temu kupiłem ogara z silnikiem jawki. Pewnego dnia przestał odpalać (ani z kopki, ani z biegu). Problemem okazał się rozładowany akumulator (zapłon bateryjny). Ale nim do tego doszedłem odezwała się we mnie dusza majsterkowicza, wymieniałem świece, przeczyściłem gaźnik i kranik i zabrałem się za zapłon. Ustawiłem tak jak opisują na forum (2,0mm) ale dalej nic. Jak nie palił tak nie pali. Iskra jest mocna i niebieska a paliwo dochodzi bo zalewa świece. Wczoraj jeszcze przynajmniej udało mi się na moment zapalić, ale 2 sekundy później zgasł, potem przy kopnięciach tylko strzelał w tłumik (co zakończyło się wystrzeleniem końcówki wydechu w okno sąsiada Smile ).
Powiem szczerze że nie mam już koncepcji. Byłbym bardzo wdzięczny gdyby znalazł się ktoś z trójmiasta kto mógłby poświęcić swój czas i mi pomóc (oczywiście nie za darmo). Wiem że mistrzostwa trwają i wolicie pewnie siedzieć w pubie i przed tv ale jak by ktoś znalazł chwilkę to było by super. Podjadę z ogarem pod same drzwi Smile

mój gg: 2191397


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Czw 18:36, 12 Cze 2008    Temat postu:

ja też mam podobny problem z tą różnicą że mam iskre koloru blado niebieskiego i też świece zalewa,i kicha w gażnik ale zapłon to chyba dobrze ustawiony mam według mnie to coś z gażnikiem zadużo paliwa dostaje albo coś w tym rodzaju

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 19:21, 12 Cze 2008    Temat postu:

na nowo ustawcie zapłon i sprawdźcie filtr powietrza jeśli zalewa świece to zmniejszczie poziom paliwa w komnorze pływakowej lub iglice przestawcie chyba do góry a co do iskry to ustawcie przerwe na świecy a co do tego palenia to naładowałeś aku?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
algiero
Nowy
Nowy



Dołączył: 01 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 17:13, 13 Cze 2008    Temat postu:

Ja mam bardzo podobnie.Mi takze swiece zalewa gasnie i strzela ale nie udało sie dalo sonsiada upolwac a przynajmiej jego okno Razz.Wracając do tematu gaznik wyszyscilem kranik kruciec i filtr powietrza zapłon chyba dobry bo na monemt pali nie mam pojęcia

piscie! z góry thx


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Pią 20:20, 13 Cze 2008    Temat postu:

tak samo miałem to poprzestawiałem obroty i to pomogło ale znowu nie miał wolnych

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 21:43, 13 Cze 2008    Temat postu:

jak chodzi to po co ci wolne co ja tez na zimnym mam wysokie ale jak sie zgrzeje to jak dam srzęgło to gaśnie musze panować

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
roki124
Bywalec
Bywalec



Dołączył: 26 Maj 2008
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Sob 5:24, 14 Cze 2008    Temat postu:

zaprowadz gdzies do jakiegos fachmana niech ci ustwai ja zaprowadziłem i zapłaciłem 20 zł mysle ze to nieweile a ogar chodzi jak igielka jedynie to sam gaznik ustawiałem bo mam nowy:)Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 15:28, 15 Cze 2008    Temat postu:

Kurcze jak tu zaczac... No to tak, glowny problem widze w zle ustawionym zaplonie! Jezeli strzela w tlumik to zaplon jest za wczenie? ustawiony. Jak to zostalo napisane 2,00mm prze ZZ (maksymalne wychylenie tloka) to owiele za duzo! Fakt jest faktem, iz dla kazdego silnika optymalny punt jest inny i dlatego robi sie to na wyczucie. Nie polecam wiec komus kto o tym nie ma pojecia robic tego samemu! Iskra zwykle wystepuje w przedziale 1,5mm - 1,7mm przed ZZ, z tym ze przerwa na platynkach wynosi 0,40mm i na swiecy pomiedzy elektrodami rowniez 0,40mm. Jak tak jest a cewki sa idealnie czyste iskra powinna byc mocna! Zalewanie swiecy to juz inny problem czesto spotykany ale zeby go wylecz zaplon powinien chodzic dobrze! Teraz dodam, ze jezeli strzela w gaznik zaplon musi wystepowac wczesniej? przykladowo masz 1,20mm to musisz miec 1,50mm. Warto tez sprawdzic czy podstawa iskorownika sie nie porusza i jest dobrze skrecona. Moglbym sie jescze rozpisac ale po co ... ? pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Nie 17:39, 15 Cze 2008    Temat postu:

ale zapłon mam chyba w porządku bo jak jechałem to zaczoł przerywac i zgasł (przed awarią chodził jak marzenie a zapłon był dokręcony bo robiłem remont kapitalny miesiac wcześniej) i teraz cięzko bardzo chodzi przerywa i niewkręca sie na obroty.a świece to może zalewac przez to że mieszanke rozrobiłem 1:20??????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 16:05, 16 Cze 2008    Temat postu:

W odpowiedzi mieszanka 1:20 jest poprawna, a nawet moge powiedziec, ze przy docieraniu silnika konieczna! Fakt jest faktem jednak, ze swiece zalewac moze. Wystarczy ze swieca jest za zimna lub mieszanka paliwowo powietrzna jest zabogata. Nie powinno tez sie stosowac mieszanki 1:20 przy olejch bardzo dobrej jakosci, to co powiedzialem dotyczy np. miksolu. Wiadomo, ze lepsze oleje maja lepsze wlasciwosci wiec nawet przy docieraniu powinno sie go stosowac 1:30 a normalnie chyba nawet 1:40(mysle ze sie nie zatrze)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Pon 17:32, 16 Cze 2008    Temat postu:

dysze przeczyściłem bo na jednej był opiłek i przestało strzelać w gaznik ale moto nadal nie pracuje tak jak powinien ( strasznie przerywa na wolnych obrotach a jak sie doda gazu to zgaśnie)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 18:27, 16 Cze 2008    Temat postu:

to sprubuj ustawic gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Śro 18:45, 18 Cze 2008    Temat postu:

gażnik zmieniłem na inny , zapłon odkęciłem i przeczysciłem i ustawiłem na nowo i dalej nic .może świece kupie nową to coś pomoże .a i jeszce paliwo kapie z rury na skręcaniu z tłumikiem ( to chyba gażnik dobry)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:55, 18 Cze 2008    Temat postu:

Jezeli paliwo kapie tzn. dokladnie nie kapie paliwo tylko olej?. Jakiego koloru jest te paliwo bo jak czarne to olej. Przyczyny: zle ustawiony gaznik(za duzo paliwa lub za bogata mieszanka) lub swieca(slaba iskra albo zle dobrany model{za zimna}). Jak kapie od razu rozbierz wydech i wylej to co jest w srodku. Warto tez odpalic go calkowicie bez wydechu lub nawet bez filtra powietrza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Czw 18:23, 19 Cze 2008    Temat postu:

to benzyna kapie bo jest rzadka ale ciemna bo zciemniała od sadzy . a świece sobie musze załatwić nową chyba kupie iskre bo ngk jest wrażliwa na zalania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin