Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 16:02, 27 Lut 2010    Temat postu: Ogar 200 brak iskry

Witam jeździłem dziś normalnie Moim Ogarem 200 wjechałem w kałuże i stracił iskrę. Co może byc przyczyną?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 16:23, 27 Lut 2010    Temat postu:

zalane cewki? uszkodzona swieca? ma prąd? wysusz zapłon suszarką i zmień świece

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 16:52, 27 Lut 2010    Temat postu: Ogar 200 brak iskry

Postawiłem go koło grzejnika moze do jutra wyshnie i odpali. Świece mam nową i cewkę też. gozej jak jutro tez nieodpali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 18:09, 27 Lut 2010    Temat postu:

co z tego ze masz nowe? zalałeś mogło ulec uszkodzeniu...
jak coś zdziałasz daj znać


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafitychy
Bywalec
Bywalec



Dołączył: 24 Sie 2009
Posty: 93
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Tychy

PostWysłany: Sob 20:24, 27 Lut 2010    Temat postu:

Zwarcie miałeś osusz przewody i będzie git cewka + kable i fajke świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 15:01, 28 Lut 2010    Temat postu: Ogar 200 brak iskry

Dziś osuszyłęm wyduchałem sprężarką i nic dalej nie ma iskry. Zakładałem również drugą świecę i cewke i nadal nie ma iskry. W stacyjce sie patrzałem wszystko dobrze. Kto wie co to za przyczyna??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Nie 17:20, 28 Lut 2010    Temat postu:

Masz uszczelke pod prawym dekielkiem;)?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafitychy
Bywalec
Bywalec



Dołączył: 24 Sie 2009
Posty: 93
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Tychy

PostWysłany: Nie 20:56, 28 Lut 2010    Temat postu:

tak jak pisze Makster_26 jeżeli nie masz uszczelki pod prawym deklem od strony zapłony to od wody iskrownik mógł szlak trafic nic innego mi do głowy nie przychodzi Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin