Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie ma świateł - proszę o radę

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marauder
Nowy
Nowy



Dołączył: 22 Lip 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wisła

PostWysłany: Wto 21:47, 22 Lip 2008    Temat postu: Nie ma świateł - proszę o radę

Witam - Panowie kupiłem to cacko pt Kaczucha z 67r. i postanowiłem że sam sie nią zajmę (sprzęt jeździ itp) ale nie ma świateł!!! Dlaczego?? Kabelki są, żarówki świecą a nie świeci! może jest dość prozaiczna przyczyna ale nie wiem za bardzo gdzie jej szukać! Pozdrawiam i z gór dziękuję za pomocne odp!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Wto 23:07, 22 Lip 2008    Temat postu:

Cytat:
żarówki świecą a nie świeci!


Żarówki świecą więc o co chodzi ? Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlik666
Bywalec
Bywalec



Dołączył: 17 Lip 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Police

PostWysłany: Śro 0:20, 23 Lip 2008    Temat postu:

Chodziło pewnie o to że świecą ogólnie tylko nie w motorze Razz Sprawdź wszystkie kable przecież to nie jakaś magia.Tylko musi być logiczny powód.Trochę chęci i dasz rade.Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marauder
Nowy
Nowy



Dołączył: 22 Lip 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wisła

PostWysłany: Śro 7:35, 23 Lip 2008    Temat postu:

Ha - now iedziałem że sie społeczność przyczepi świecących żarówek -fakt nie jasno to opisałem - chodziło o to że żarówka jest dobra (tzn swieci ale nie w mojej kaczce) kable są gut, tylko tam nie ma zadnego akumulatora, kondensatora - nic - skąd ten prąd niby się ma pojawić???? i czy jesli jest jakaś magiczna elektrownia w tym sprzęcie to czy ona może byc zepsuta???
Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 7:45, 23 Lip 2008    Temat postu:

Odkręc prawą pokrywęsilnika i sprawc czy masz cewki świetle. Jawka produkuje prąd na światła właśnie takimi cewkami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MICZMAN
Bywalec
Bywalec



Dołączył: 26 Sie 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: orzesze

PostWysłany: Śro 12:52, 23 Lip 2008    Temat postu:

ja też mam kaczke tylko troche młodszą
sprawdz w iskrowniku czy masz wszystkie kabelki dobre, czy któryś się przypadkiem nie przepalił , do świateł jest to chyba kabelek pierwszy po prawej u góry sprawdz czy jest cały

a tak wogóle to przód i tył nie świeci czy jak ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marauder
Nowy
Nowy



Dołączył: 22 Lip 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wisła

PostWysłany: Śro 15:07, 23 Lip 2008    Temat postu: podziękowania

podziękowania wszystkim za dobre rady - jak tylko przestanie lać zacznę szukać światła! jesli porady nic nie pomoga będę pytał dalej Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Śro 18:34, 23 Lip 2008    Temat postu:

marauder napisał:
Ha - now iedziałem że sie społeczność przyczepi świecących żarówek -fakt nie jasno to opisałem - chodziło o to że żarówka jest dobra (tzn swieci ale nie w mojej kaczce) kable są gut, tylko tam nie ma zadnego akumulatora, kondensatora - nic - skąd ten prąd niby się ma pojawić???? i czy jesli jest jakaś magiczna elektrownia w tym sprzęcie to czy ona może byc zepsuta???
Pozdro

Dobrze to ująłeś. W silniku znajduje się mała elektrownia. Siedząc na motorze i patrząc na silnik z jego prawej strony masz taką klapkę przykręcona trzema śrubkami. Odkręć ją a zobaczysz "elektrownie". Posprawdzaj tam wszystkie kabelki czy nie robi sie gdzies zwarcie albo coś.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wodi50
Bywalec
Bywalec



Dołączył: 24 Lip 2008
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 19:18, 25 Lip 2008    Temat postu:

a moze to włącznik świateł nie działa Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 20:09, 25 Lip 2008    Temat postu:

albo jak mówisz sprawź kable włącznika lub weź probówke i zobacz czy masz prąd w światłach sadząc z tego co mówisz to nie będzie a jeśli nie bedzie to zobacz czy będziesz miał prąd w włączniku PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 7:16, 27 Cze 2011    Temat postu:

Mam ten sam problem.

tylko że u mnie światłą tak przerywają jak poruszam przełącznikiem
to w przełączniku coś będzie ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Śro 7:29, 06 Lip 2011    Temat postu:

Zobacz czy kabelki w przełączniku są wszystkie podpięte. Ja miałem zardzewiałe styki w przełączniku i też światła przerywały.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Czw 12:18, 07 Lip 2011    Temat postu:

zrobiłem już
ktoś grzebał w światłach i mi żarówkę paliło z tyłu za duży prąd szedł i zrobiłęm że nie ma kródkich tylko są długi bo odpiąłem krudkir i kablami połączyłem i teraz gra


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin