nie ma iskry

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Śro 16:12, 29 Kwi 2009    Temat postu: nie ma iskry

mam pewien problem z moim ogarem 200, nie ma iskry i nie wiem co mam zrobić kondensator i cewka są nowe przerwa na przerywaczu też jest dobrze ustawiona. Z góry dziękuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 16:25, 29 Kwi 2009    Temat postu:

Po pierwsze: NIE TEN DZIAŁ
Po drugie: Może fajka albo kabel WN


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ford_mustang
Bywalec
Bywalec



Dołączył: 18 Kwi 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: ...:::poznań:::....

PostWysłany: Śro 16:42, 29 Kwi 2009    Temat postu:

ten temat juz byl, a tak pozatym masz tu linka: http://www.jawa50.fora.pl/usterki,3/brak-iskry,8071.html
na temat iskry, mysle ze pomogłem:Dpozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Śro 16:59, 29 Kwi 2009    Temat postu:

fajka jest dobra bo nie dawno była iskra a teraz już nie ma. Może zapłon jest brudny i wogle nie ma iskry dla tego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Śro 17:03, 29 Kwi 2009    Temat postu:

sprawdz czy jest iskra na samym kablu bez faiki oraz sprawdz czy jest klin na magnecie oraz zobacz czy niema przebicia na kablah na zapłonie

Post został pochwalony 0 razy

Ostatnio zmieniony przez MIODEK dnia Śro 17:03, 29 Kwi 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Śro 17:20, 29 Kwi 2009    Temat postu:

no właśnie nie ma klinu na wale ale skręciłem dobrze myślałem że będzie chodził bo jak kopne kopniakiem to tlok porusza się w cylindrze. a to jak z tym klinem będę musial nowy wał kupywać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Śro 17:27, 29 Kwi 2009    Temat postu:

nie musisz kupywać wału tylko zdejmij zapłon oraz koło zamachowe i załóż klin i ustaw dobrze zapłon i powinno być dobrze
Warn. Naucz się pisać.


Post został pochwalony 0 razy

Ostatnio zmieniony przez MIODEK dnia Czw 13:10, 30 Kwi 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Śro 17:29, 29 Kwi 2009    Temat postu:

to ten klin w ogarze ta się wyjąć bo u mnie jest on złamany

Post został pochwalony 0 razy

Ostatnio zmieniony przez Sebastian dnia Śro 17:32, 29 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 17:48, 29 Kwi 2009    Temat postu:

Sebastian napisał:
no właśnie nie ma klinu na wale ale skręciłem dobrze myślałem że będzie chodził bo jak kopne kopniakiem to tlok porusza się w cylindrze. a to jak z tym klinem będę musial nowy wał kupywać?
Tak, będziesz miał iskrę gdzieś w kosmosie bez klina. Jeśli obraca się koło magnesowe, to iskra powinna być, ale bez klina będzie ona w zupełnie innym momencie, niż "normalnie"

Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Śro 17:49, 29 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Czw 12:59, 30 Kwi 2009    Temat postu:

wiem ale no trochę ten klin wystaje ale to koło magnesowe przykręciłem na maksa i nie ma na nim żadnych luzów tylko tek iskry nie ma nadal

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 17:32, 30 Kwi 2009    Temat postu:

Kurcze zrob tego klina! To po pierwsze, po drugie wyreguluj zaplon, sprawdz zbierznosc platynek i geometrie krzywki. Przelec wszystkie styki itd... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 10:59, 01 Maj 2009    Temat postu:

Przestaje wierzyć w ludzi .. a podobno głupich nie sieją ;O Koleś nie masz klina , albo jakieś szczątki jego , a chcesz mieć iskrę ? To na jakiej zasadzie ma magneto się obracać ? Powietrze ma je spajać z wałem ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sebastian
Początkujący
Początkujący



Dołączył: 29 Kwi 2009
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Swidry

PostWysłany: Pią 15:21, 01 Maj 2009    Temat postu:

koło zamachowe jest dobre bo się kręci wczoraj zauważyłem że kable maję przebicie i prąd nie dochodzil wogle do cewki ale już jest dobrze:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:05, 04 Maj 2009    Temat postu:

Chodzi? Jak tak to do zamkniecia... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 19:24, 04 Maj 2009    Temat postu:

Sebastian napisał:
koło zamachowe jest dobre bo się kręci wczoraj zauważyłem że kable maję przebicie i prąd nie dochodzil wogle do cewki ale już jest dobrze:)


Zakończe to stwierdzeniem że w Jawce nie ma koła zamachowego..
Close Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin