Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie ma iskry
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Wto 15:58, 22 Kwi 2008    Temat postu: nie ma iskry

Witam mam taki problem ze swoim jawasaki że na przerywaczu czasem jest iskra a czasem nie, a za to na świecy nie ma. Może źle podłączyłem kabelki nie wiem Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mikolaj
Bywalec
Bywalec



Dołączył: 13 Mar 2008
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 17:39, 22 Kwi 2008    Temat postu:

Jak jest iskra na platynkach jakaś większa to wymień kondensator.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lepper92
Częsty bywalec
Częsty bywalec



Dołączył: 17 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: GLIWICE-OSTROPA

PostWysłany: Wto 18:58, 22 Kwi 2008    Temat postu:

A robiłeś coś z platynkami? Może niestykają się całą powierzchnią, lub masz złą przerwę(i iskrzy) lub może kondensator... Posprawdzaj i problem powinien się sam rozwiązać Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Wto 19:12, 22 Kwi 2008    Temat postu:

na 2 kondensatorach sprawdzałem Sad
A może to ten kabel do fajki???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Wto 19:17, 22 Kwi 2008    Temat postu:

lepper92 napisał:
A robiłeś coś z platynkami? Może niestykają się całą powierzchnią, lub masz złą przerwę(i iskrzy) lub może kondensator... Posprawdzaj i problem powinien się sam rozwiązać Smile


Zrób tak jak napisał <b>lepper92</b>, a jeśli to nie wina platynek i kondensatora to mogą być jeszcze następujące przyczyny:
a) uszkodzone cewki
b) uszkodzona cewka butelkowa
c) poodczepiane kable w stacyjce
d) zwarcie
e) brak masy
f)zła świeca
g)zniszczony kabel do świecy lub spalony rezystor w fajce

To chyba wszystkie możliwe awarie Smile
Pozdrawiam Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Wto 19:35, 22 Kwi 2008    Temat postu:

świece też kilka brałem sprawdzę jutro stacyjkę Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Wto 19:50, 22 Kwi 2008    Temat postu:

Sprawdź i nam powiedz co było źle Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Wto 19:51, 22 Kwi 2008    Temat postu:

OK jutro po egzaminie akurat się zrelaksuje Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 19:54, 22 Kwi 2008    Temat postu:

fajke z rezystorem proponuje wyrzucic i wsadzic nowoczesny kabel silikonowy, ktory sam w sobie tlumi zaklocenia...z reszta teraz raczej sie opornikow w fajki nie daje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Wto 19:59, 22 Kwi 2008    Temat postu:

Są rezystory w fajkach, ostatnio jak robiłem remont to fajkę wymieniłem a stara miała ze 2 lata i był w niej rezystor

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Wto 20:58, 22 Kwi 2008    Temat postu:

aha, ale chwileczkę, bez stacyjki powinna być iskra, jak kiedyś z kolegą odłączyliśmy stacyjkę to była.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 8:24, 23 Kwi 2008    Temat postu:

Odłącz stacyjkę i zobacz. Ja k będzie to wiadomo, że stacyjka do wymiany. Ale jeśli nie będzie to sprawdz przerwę, kondensator i czy cewki są dobre. Też trzeba zwrócić uwagę na te podkładki gumowe co są w przerywaczu. I oczywiście, że żaden kabelek się nie przedziurawił...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Śro 10:12, 23 Kwi 2008    Temat postu:

ja przez 2 tyg. nie mialem iskry. Wszystko od kumpla poprzekladalem. cewki, stacyjke, fajke, kondensatory itd. Nic nie działało. Dopiero potem zwrocilem uwage na izolatory przy przerywaczu (tam gdzie sa kabelki). Jeden był ze 2 mm naderwany i to powodowało zwarcie. zrobiłem z jakiegos twardego materiału drugą i ku zdziwieniu iskra jak dzwon. to tez moze byc przyczyna

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Śro 11:13, 23 Kwi 2008    Temat postu:

Oooo PanSzybciutki dobrze mówi. Ja mialem tak samo. A jak wziąłem wsadziłem dobry izolator to byla super iskra Wink zrób tak. To powinno pomóc Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Pon 16:05, 28 Kwi 2008    Temat postu:

OK chłopaki to chyba kondensator, coś mi się zdaje że koledzy mi majstrowali przy moto Sad
Kabelek od kondensatora był prowizorycznie nałożony...
Musiałem wydać 8zł i kupić nowy kondensator.
Jutro jadę do domu to zobaczę czy zadziała...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin