Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Moje cud światła

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pią 21:37, 31 Sie 2007    Temat postu: Moje cud światła

Moja jwaka miała ostatnio poważny damage zresztą ja też wszystko już zrobiłem tylko został mi jeden problem

Na światłach krótkich nie działa mi tylna lampa, ale jak przełącze na długie to tylna działa ale nie działa przednia, kable są ok żarówki też.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 21:53, 31 Sie 2007    Temat postu:

nie prawda Razz zarowkę masz spaloną , mialem identyczną rzecz i patrząc na przednią żarówkę wydawała sie ok , ale ojciec powiedzial ze mam kupic nową , kupiłem i działało [;

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Sob 10:10, 01 Wrz 2007    Temat postu:

Możliwe że tak, może to też być wina cewek świetlnych....bo mi na jednym komplecie nie ma długich świateł a na innym już są Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 13:47, 01 Wrz 2007    Temat postu:

Nie mają znaczenia cewki, bo światła krótkie i długie pobierają jednakową moc. Najprawdopodobniej masz źle podłączony przełącznik świateł. Odkręć go od kiery i sprawdź według schematu. Pozdrawiam Jawkowicz Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Sob 14:11, 01 Wrz 2007    Temat postu:

Ale to działało cały czas dobrze i akurat przełącznika nie ruszałem ani żadnych kabli.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 18:55, 01 Wrz 2007    Temat postu:

Najlepiej sprawdź wszystko. Znajomy męczył się z Quadem. Normalnie zapalał, trzymał obroty, ale jak dałeś mu w dupe to nie chciał wkręcać się. Tata mój mówi, sprawdź kable, nie na pewno są dobre. Na drugi dzień śmigają - co było - KABELEK Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 16:16, 03 Wrz 2007    Temat postu:

Ja mam następujący problem ze światłami w jawce skuter: Mam długie światła, żarówka jest ok ale jak przełaczam na krótkie to wtedy nie działają wogóle. Kable idące do przęłącznika tego koło rączki sprawdziłem i są dobrze, żarówka też jest dobra. I nie wiem tylko od czego jest ten trzeci przewód pdo tej żarówki, dwa idą od przełącznka koło rącznki a trzeci od przęłacznika w lampie i mam przeczucie ze to przez ten kabel tylko jak to sprawdzić? A może to coś innego pomóżcie!
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin