Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
moc koła magnesowego

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartuning
Bywalec
Bywalec



Dołączył: 21 Cze 2007
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pią 20:26, 18 Kwi 2008    Temat postu: moc koła magnesowego

Witam czy moze byc tak ze jedno koło magnesowe wytwarza większe pole magnetyczne przez co sa dobre światła,a drugie takie ze ledwo swieci zarówka 6V???
Bo u mnie chyba takie coś właśnie jest.w moim ogarze żarówki świecą bardzo słabo,a jak założyłem do innego to dawały16-18Va światła świeciły tak że moło c sie nie zjarały.więc co to może być???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pią 21:54, 18 Kwi 2008    Temat postu:

Przyczyna lezy po stronie cewek - najprawdopodobniej.
Sprawdz jeszcze, ilu watowe sa zarowki - bo to wazne. Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mikolaj
Bywalec
Bywalec



Dołączył: 13 Mar 2008
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 12:55, 19 Kwi 2008    Temat postu:

Dokładnie tak jest z mocą magneta. Magnesy z czasem (kilkanaście lat) tracą część swojego pola magnetycznego tak więc prąd który indukuje się na cewkach jest mniejszy w starym magnecie niż w nowym. To normalne. Ale to nie znaczy że nie masz gdzieś przebicia na kablach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adioss
Częsty bywalec
Częsty bywalec



Dołączył: 14 Mar 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5

PostWysłany: Sob 14:38, 19 Kwi 2008    Temat postu:

ja mysle ze to raczej cewki bo magneto musialo by miec z 200 lat zeby sie wymagnesowalo (skonczylo)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Sob 14:47, 19 Kwi 2008    Temat postu:

cewki musisz wymienić i powinno być wszystko ok tez tak miałem wymieniłem i teraz wszyto świeci jak należy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartuning
Bywalec
Bywalec



Dołączył: 21 Cze 2007
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 15:40, 19 Kwi 2008    Temat postu:

nie ma szans ze to cewki bo właśnie kupiłem nowe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Sob 15:51, 19 Kwi 2008    Temat postu:

a może gdzieś kable nie stykają dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adioss
Częsty bywalec
Częsty bywalec



Dołączył: 14 Mar 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5

PostWysłany: Sob 17:12, 19 Kwi 2008    Temat postu:

Może byc zwarcie kabli i tak sie dzieje Razz ja mialem cos podobnego przy motorynie PS. 100 <-- post

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin