Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 50 brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rocky
Początkujący
Początkujący



Dołączył: 14 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Konstantynów (Lubelski)

PostWysłany: Czw 7:57, 20 Sie 2009    Temat postu: Jawa 50 brak iskry

Otóż ostatnio jakoś moja jawa zaczęła chodzić i jeździć pojeździłem może ze 2 godziny .Wypaliłem całą wache jaką miałem i postawiłem ją, później miałem benzynę zalałem wymieszałem z olejem 150ml mixolu na 5l wachy .Próbuje odpalić z kopa nic na pych coś tam łapie ale nie chce ciągnąć i gaśnie.Dobra poszedłem do garażu patrze czy jest iskra coś jest na platynkach iskrzy słabo raz jest raz nie potem w ogóle nic myśle pewnie kondek dobra kupiłem nowy kondziołek i przerywacz i teraz nie ma iskry.Ustawiłem zapłon i też nic nie wiem może przebicie ma gdzieś kurde jak żyje nigdy z polskimi silnikami takich problemów nie miałem a tu kurde fajny sprzęt ale z deczka problematyczny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Czw 8:40, 20 Sie 2009    Temat postu:

Spróbuj pociągnąć tzw. "Elektryke na szybko" http://www.jawa50.fora.pl/elektryka,27/elektryka-na-szybko,10626.html Jeżeli odpali to znaczy że masz gdzieś zwarcie i musisz posprawdzać wszystkie przewody.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
rocky
Początkujący
Początkujący



Dołączył: 14 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Konstantynów (Lubelski)

PostWysłany: Czw 14:22, 20 Sie 2009    Temat postu:

Miałem przebicie na przerywaczu już mam iskre ale co z tego jak nie chce za palić a jak już pali to ma takiego muła że uuu docisne gaz na max a on dopiero po kilkunastu sekundach łapie czyściłem już gaźnik może to przez zapłon ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Czw 20:14, 20 Sie 2009    Temat postu:

Tak, ustaw zapłon i przerwę na platynkach. Powinno być OK.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin