Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jak podłączyć żeby uzyskać iskrę

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Śro 21:20, 17 Lis 2010    Temat postu: jak podłączyć żeby uzyskać iskrę

witam kolegów . zrobiłem nową instalację po schemacie (typ 23 alternator 25+5w)
cztery kolory kabli.
po podłączeniu wszystkiego stwierdzam brak iskry.
chciałbym podłączyć jakoś na krótko żeby uzyskać tylko iskrę czy jest to możliwe pominąć nowo zbudowaną instalację.
i jeszcze jedno schematy instalacji które znalazłem na forum mają różnice .
instalacja rozrysowana przez jakiegoś Kolegę ma 4 kolory przewodów :czerwony,zielony, czarny i niebieski - mowa tu o (typ23 alt:25+5w) , a schemat z książki o tym samym symbolu ma 5 kolorów przewodów ,dodatkowo jest dodany żółty - jaka jest różnica pomiędzy tymi schematami - może tu jest jakiś problem i dlatego nie mam iskry. czekam na odp.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Śro 22:01, 17 Lis 2010    Temat postu:

daj link do tego schematu, i nie alternator tylko prądnica

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWa890
Częsty bywalec
Częsty bywalec



Dołączył: 08 Sie 2010
Posty: 187
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 3/5
Skąd: zawiercie

PostWysłany: Czw 9:23, 18 Lis 2010    Temat postu:

może masz gdzieś zwarcie i nie ma iskry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Czw 11:08, 18 Lis 2010    Temat postu:

http://bodzio23.fotosik.pl
na podstawie tego kolorowego schematu zrobiłem instalacje , a pomiędzy tymi instalacjami są różnice w prowadzeniu kabli. a dedykowane są do tego samego modelu jawki typ 23.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 11:39, 18 Lis 2010    Temat postu:

jeśli tak podłączyłeś to nie ma prawa nie działać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Czw 12:07, 18 Lis 2010    Temat postu:

może gdzieś niema masy . cała jawka była piaskowana i lakierowana poszkowo.
muszę bardziej podrapać łączenia silnika do masy i inne urządzenia.
a odnośnie różnic pomiędzy schematami który jest leprzy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 12:41, 18 Lis 2010    Temat postu:

schemat dobry jest, jeśli nie ma dobrej masy to na pewno nie będzie działac

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Czw 13:18, 18 Lis 2010    Temat postu:

już znalazłem przy platynkach był luz i już jest iskra.
no i światła świecą tzn żażą bo silnika jeszcze nie odpaliłem i tąbka chrypi jak to w jawce . niedługo mam nadzieję pochwalę się Wam zdięciami z czego powstała i jak wygląda moja Jawa 50 Very Happy Very Happy Very Happy
-------------------------------------------------------------------------------------
PO DWÓCH DNIACH
koledzy pojawił się jeszcze mały problem wszystko działa super oprócz jednej żeczy stacyjką nie da się zgasić motoru o co kaman...


Post został pochwalony 0 razy

Ostatnio zmieniony przez bodzio dnia Sob 21:04, 20 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin