Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Iskra - jest, ale jej nie ma :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Czw 16:37, 22 Kwi 2010    Temat postu: Iskra - jest, ale jej nie ma :(

Witam.
Otóż mam taki problem: Wyjechałem motorkiem z miasta 3 km, jechał bez zarzutu i zdechł. Odpaliłem go na popych i ledwo dojechał do domu. Od tej pory nawet nie strzelił. Przy platynkach nic nie przestawiałem, jedynie dziś przeczyściłem je trochę papierem ściernym. Iskra na świecy się pojawiła, ale chyba była za słaba, bo jak wkręciłem świecę to iskra znikła. Kopałem tak dla jaj starterem, odpalił mi, popyrkał(tak ledwo) ze 4-5 sekund i zgasł. Jak chcę go na popych odalić to są tylko pojedyncze strzelania. Co mam zrobić? Czy pomogłaby wymiana kondensatora lub cewki przy iskrowniku?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Czw 17:15, 22 Kwi 2010    Temat postu:

spróbuj wymienić kondensator i napisz czy coś pomogło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 19:21, 22 Kwi 2010    Temat postu:

moze przestawil sie zaplon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Pią 6:20, 23 Kwi 2010    Temat postu:

przeczyściłem platynki i iskra się pojawiła... a mam jeszcze takie pytanie:
bo po dłuższej jeździe (tak dalej niz 3 km) zaczyna mi szarpać motorem i motor zdycha, później nie odpala na kopa, czy to może być wina przegrzewającej się cewki?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mimi dnia Pią 6:20, 23 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Pią 18:32, 23 Kwi 2010    Temat postu:

Może ci się przegrzewa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin