Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
iskra...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
j451ek
Nowy
Nowy



Dołączył: 28 Cze 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:46, 28 Cze 2009    Temat postu: iskra...

Witam
Mam mały problem z moim ogarkiem. Gdy kopie i trzymam tylko fajke to iskry nie ma ale jak dotkne jescze ramy to jest . Wiec jedno pytanie wam zadam, co moze byc zle? Elektryke nowa.

NIe ten dział , przenoszę Smile
Darek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Nie 19:50, 28 Cze 2009    Temat postu:

Człowieku!!!To jest podstawowa wiedza!!!Świeca musi dotykać jakiegoś metalu żeby się iskra pojawiła,musi mieć minus bodajże,bo tak to nie ma obiegu i jest d upa a nie iskra...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
j451ek
Nowy
Nowy



Dołączył: 28 Cze 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:55, 28 Cze 2009    Temat postu:

jak ja trzymalem sam kabel bez swicy to powinno kopac, ale nie kopalo. Jak zlapalem sie ramy to dopiero.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Nie 20:10, 28 Cze 2009    Temat postu:

nie powinno kopac..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
j451ek
Nowy
Nowy



Dołączył: 28 Cze 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:17, 28 Cze 2009    Temat postu:

mam cos zle?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Nie 20:20, 28 Cze 2009    Temat postu:

Wszystko masz dobrze tylko żeby kopało Musisz miec + i - w kablu masz +i jak chcesz zeby była iskra czy tam kopało to musisz dotknąć - (ramy)

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
j451ek
Nowy
Nowy



Dołączył: 28 Cze 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:23, 28 Cze 2009    Temat postu:

dzieki jutro sprawdze i powiem czy dziala Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Pon 8:42, 29 Cze 2009    Temat postu:

Naprawde sie usimiałem z tego tematu

masz wszstko w porządku świeca ma dotykać masy aby była iskra

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin